<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja-JP" lang="ja-JP">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<!-- meta information for search engines -->
<meta name="author" content="岩手日日新聞社">
<meta name="name" content="Iwanichi online 岩手日日新聞社" />
<meta name="keywords" content="岩手県,花巻" />
<meta name="news_keywords" content="岩手県,花巻" />

<!-- prevent caching (can be removed) -->
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Cache-Control" content="no-cache, must-revalidate" />
<meta http-equiv="Expires" content="-1" />

<!-- site stylesheet (site colors and layout definitions) -->
<link rel="stylesheet" type="text/css" href="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/style.css" />
<link rel="stylesheet" type="text/css" href="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/layout.css" />

<!-- RSS 2.0 feed -->
<link rel="alternate" type="application/rss+xml" title="RSS" href="/feed/rss2/" />

<!-- favorite icon -->
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="icon" href="/favicon.ico" />

<title>大食堂あす再開　マルカン　寄付者ら招きレセプション ｜岩手日日 </title>

<link rel="top" title="Today" href="http://www.iwanichi.co.jp/" />

<script type="text/javascript" src="http://sh.adingo.jp/?G=1000001423&guid=ON"></script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='https://api.w.org/' href='http://www.iwanichi.co.jp/wp-json/' />
<link rel='prev' title='産地発展へ個々が行動　生産者と「つくり隊」' href='http://www.iwanichi.co.jp/hanamaki/21898.html' />
<link rel='next' title='春告げる笛の音優雅に　日高火防祭　成功祈り吹き初め神事' href='http://www.iwanichi.co.jp/tankou/21894.html' />
<link rel="canonical" href="http://www.iwanichi.co.jp/hanamaki/21896.html" />
<link rel='shortlink' href='http://www.iwanichi.co.jp/?p=21896' />
<link rel="alternate" type="application/json+oembed" href="http://www.iwanichi.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iwanichi.co.jp%2Fhanamaki%2F21896.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.iwanichi.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iwanichi.co.jp%2Fhanamaki%2F21896.html&#038;format=xml" />
<link rel="alternate" media="handheld" type="text/html" href="http://www.iwanichi.co.jp/hanamaki/21896.html" />

</head>

<body>

<!-- page header -->
<div id="header"><a name="top"></a>
<h1>
	
	
		Iwanichi online 岩手日日新聞社<!-- ここも -->
	
	
</h1>
<a href="/" title="Iwanichi Online 岩手日日新聞社">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/io_rogo2011.jpg" alt="Iwanichi Online 岩手日日新聞社" style="float:left;padding-right:5px;"/>
</a>
<a href="/information.htm" title="購読のお申し込みはこちら">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/koudoku_button_off.gif" alt="購読のお申し込みはこちら" onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/koudoku_button_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/koudoku_button_off.gif'" />
</a>


</div>
<!-- tabs -->
<div id="tab">

<a href="/" title="ホーム">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_home_off.gif" alt="ホーム"   onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_home_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_home_off.gif'" />
</a>

<a href="/ken" title="県内外">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_k_off.gif" alt="県内外"  onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_k_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_k_off.gif'" />
</a>

<a href="/ichinoseki" title="一関・両磐地方">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_i_off.gif" alt="一関・両磐"   onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_i_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_i_off.gif'" />
</a>

<a href="/tankou" title="胆江地方">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_t_off.gif" alt="胆江"   onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_t_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_t_off.gif'" />
</a>

<a href="/kitakami" title="北上地方">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_kt_off.gif" alt="北上"   onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_kt_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_kt_off.gif'" />
</a>

<a href="/hanamaki" title="花巻地方">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_h_on.gif" alt="花巻" />
</a>


<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_blank.gif" />



<a href="/video" title="動画ニュース">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_v_off.gif" alt="動画ニュース"   onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_v_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_v_off.gif'" />
</a>
</div>


<!-- begin wrapper divs -->
<div id="mainwrapper">
<div id="wrapper">

<!-- leftbar2 -->
<!-- left menu -->
<div id="leftbarcontainer_single">
<div class="side_tab">
<div id="calendar_wrap"><table id="wp-calendar" summary="カレンダー"> <caption>2017年2月</a></caption> <thead> <tr><th abbr="日曜日" scope="col" title="日曜日">日</th><th abbr="月曜日" scope="col" title="月曜日">月</th><th abbr="火曜日" scope="col" title="火曜日">火</th><th abbr="水曜日" scope="col" title="水曜日">水</th><th abbr="木曜日" scope="col" title="木曜日">木</th><th abbr="金曜日" scope="col" title="金曜日">金</th><th abbr="土曜日" scope="col" title="土曜日">土</th> </tr> </thead><tfoot> <tr><td abbr="1月" colspan="3" id="prev"><a href="http://www.iwanichi.co.jp/date/2017/01?cat=6" title="2017年1月の記事">&laquo; 1月</a></td><td>&nbsp;</td><td colspan="3" id="next">&nbsp;</td> </tr> </tfoot><tbody> <tr><td colspan="3">&nbsp;</td><td>1</td><td><a href="http://www.iwanichi.co.jp/date/2017/02/02?cat=6">2</a></td><td><a href="http://www.iwanichi.co.jp/date/2017/02/03?cat=6">3</a></td><td><a href="http://www.iwanichi.co.jp/date/2017/02/04?cat=6">4</a></td></tr><tr><td><a href="http://www.iwanichi.co.jp/date/2017/02/05?cat=6">5</a></td><td><a href="http://www.iwanichi.co.jp/date/2017/02/06?cat=6">6</a></td><td><a href="http://www.iwanichi.co.jp/date/2017/02/07?cat=6">7</a></td><td><a href="http://www.iwanichi.co.jp/date/2017/02/08?cat=6">8</a></td><td><a href="http://www.iwanichi.co.jp/date/2017/02/09?cat=6">9</a></td><td><a href="http://www.iwanichi.co.jp/date/2017/02/10?cat=6">10</a></td><td><a href="http://www.iwanichi.co.jp/date/2017/02/11?cat=6">11</a></td></tr><tr><td><a href="http://www.iwanichi.co.jp/date/2017/02/12?cat=6">12</a></td><td>13</td><td><a href="http://www.iwanichi.co.jp/date/2017/02/14?cat=6">14</a></td><td><a href="http://www.iwanichi.co.jp/date/2017/02/15?cat=6">15</a></td><td><a href="http://www.iwanichi.co.jp/date/2017/02/16?cat=6">16</a></td><td><a href="http://www.iwanichi.co.jp/date/2017/02/17?cat=6">17</a></td><td><a href="http://www.iwanichi.co.jp/date/2017/02/18?cat=6">18</a></td></tr><tr><td><a href="http://www.iwanichi.co.jp/date/2017/02/19?cat=6">19</a></td><td id="today">20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td></tr><tr><td>26</td><td>27</td><td>28</td><td colspan="4">&nbsp;</td></tr></tbody></table></div>
    <img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/newspage_tag/news_tag_blank.gif" alt="" />
 
	<a href="http://www.iwanichi.co.jp/hanamaki/21898.html" title="1つ前の記事">
	<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/newspage_tag/news_tag_prev_off.gif" alt=""   onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/newspage_tag/news_tag_prev_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/newspage_tag/news_tag_prev_off.gif'" /></a>


<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/newspage_tag/news_tag_blank.gif" alt="" />

<a href="/column/">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_s_column_off.gif" alt="コラム"  onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_s_column_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_s_column_off.gif'" />
</a>

<a href="/wp/">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_s_wp_off.gif" alt="記者ワープロ"  onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_s_wp_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_s_wp_off.gif'" />
</a>

</div>

<!--      Fluct 160x90a     -->
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000002132');
//]]>
</script>

</div>

<!-- page content -->
<div id="container">
<div class="content">

<!-- 記事 -->
<div class="contenttitle_single" id="w_title">
	<h2>大食堂あす再開　マルカン　寄付者ら招きレセプション</h2>
	（2/19）
</div>


<!--      Fluct468x15     -->
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000002079');
//]]>
</script>

<div class="tweet">
<a href="http://twitter.com/share" class="twitter-share-button" data-text="大食堂あす再開　マルカン　寄付者ら招きレセプション｜岩手日日" data-count="none" data-lang="ja">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</div>

<div class="contentbody_single" id="w_kiji">
<table border="0" cellpadding="0" cellspacing="0"><tr><td>
<div id="attachment_21897" style="width: 240px" class="wp-caption alignleft"><img src="http://www.iwanichi.co.jp/wordpress/wp-content/uploads/2017/02/hana_dai-240x176.jpg" alt="" width="240" height="176" class="size-medium wp-image-21897" srcset="http://www.iwanichi.co.jp/wordpress/wp-content/uploads/2017/02/hana_dai-240x176.jpg 240w, http://www.iwanichi.co.jp/wordpress/wp-content/uploads/2017/02/hana_dai-162x120.jpg 162w, http://www.iwanichi.co.jp/wordpress/wp-content/uploads/2017/02/hana_dai.jpg 283w" sizes="(max-width: 240px) 100vw, 240px" /><p class="wp-caption-text">「笑顔あふれる食堂にしたい」とあいさつする小友代表取締役（奥中央）</p></div><p><strong>「笑顔あふれる場に」</strong></p><p>　【花巻】花巻市上町のマルカンビル大食堂は、20日に営業を再開する。レトロな雰囲気を残した６階の大食堂でおなじみのメニューを提供するほか、１階には新たにコーヒースタンドやクラフト店などがオープンする。</p><p><span id="more-21896"></span>　18日には寄付者ら約１６０人を対象にしたレセプションが同食堂で開かれ、２０１６年６月に閉店したマルカン百貨店の再生を手掛けてきた上町家守舎の小友康広代表取締役が「いろいろな苦労があって、復活できる状況となった。みんなで残した大食堂で、10年後も笑顔があふれる食堂を一緒につくっていきたい」とあいさつした。</p><p>　招待者は、マルカンラーメンやナポリカツなど10種類の中から好みの料理を味わいながら大食堂の再開を喜び合った。</p><p>　大食堂では、引き続き10段巻きソフトクリームやマルカンラーメン、ナポリカツなど人気のメニューを提供。１階にはコーヒースタンドやキッズスペース、クラフト店、地元食材コーナーなどが設けられる。</p><p>　20日は午前11時30分からビル１階正面でオープニングセレモニーが行われ、大食堂は正午に開店する。</p>
</td></tr></table>
</div>
</div>

<!-- ads -->
<div class="banner">


<div style="background-color:#ddd;padding:2px;margin-bottom:10px;font-size:small;text-align:left;">関連記事</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 関連ページPC -->
<ins class="adsbygoogle"
     style="display:inline-block;width:520px;height:260px"
     data-ad-client="ca-pub-2949135861090285"
     data-ad-slot="6200352640"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



<div style="width:468px;margin:auto;">
<script type="text/javascript"><!--
  amazon_ad_tag = "iwanichi-22";  amazon_ad_width = "468";  amazon_ad_height = "60";  amazon_ad_logo = "hide";  amazon_ad_product_images = "hide";  amazon_ad_link_target = "new";  amazon_ad_price = "retail";  amazon_ad_discount = "remove";  amazon_color_border = "999999";  amazon_color_text = "494949";  amazon_color_link = "4040C0";  amazon_color_logo = "FFFFFF";//--></script>
<script type="text/javascript" src="http://www.assoc-amazon.jp/s/ads.js"></script>
</div>

<br />

<!--      Fluct 300x250   -->
<div style="width:300px;margin:auto;">
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000002075');
//]]>
</script>
</div>

</div></div>

<!-- right menu -->
<div id="rightbarcontainer">

<!-- unrapport -->
<div class="rightbar">
<table border="0" cellpadding="0" cellspacing="0" width="200"><tr><td>
<a href="http://unrapport.com" title="いわにちリビング「アン」 unrapport" target="_blank" rel=”nofollow”>
	<img src="/images/banner/unrapport140520.jpg">
</a>
</td></tr></table>
</div>



<!-- 囲碁 -->
<div class="rightbar">
<table border="0" cellpadding="0" cellspacing="0" width="200"><tbody><tr><td>
<a href="http://wwwa.pandanet.co.jp/a/iwanichi/" title="いわにち囲碁倶楽部" target="_blank" rel=”nofollow”>
	<img src="/images/banner/igo_200x40.gif">
</a>
</td></tr></tbody></table>
</div>

<!--      Fluct 160x600    -->

<div class="rightbar">
<div style="padding-left:20px;">
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000002076');
//]]>
</script>
</div>
</div>

<!--      Fluct 160x90b     -->
<div class="rightbar">
<div style="padding-left:20px;">
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000002133');
//]]>
</script>
</div>
</div>
</div>







<!-- page footer -->
<div class="clearing">&nbsp;</div>
</div>
</div>
<!-- end wrapper divs -->

<!-- footer -->
<!-- page footer, copyrights, etc. -->
<div id="footer">
<div id="copyrights">
	Copyright  2017 <a href="http://www.iwanichi.co.jp">Iwate Nichinichi Shimbun</a> 
	 | <a href="/information/30.html" title="個人情報保護方針">個人情報保護方針</a> 
	 | <a href="/information/31.html" title="免責事項">免責事項</a>
	 | <a href="/feed/rss2" title="RSS2.0">RSS2.0</a>
	| <a href="/hanamaki/feed" title="RSS2.0">RSS2.0（花巻）</a>     <br />
     掲載記事、画像などの無断転載を禁じます。ページにはそれぞれ掲載期間があります。また予告無く削除する場合があります。<br />
</div>
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-179855-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://www.iwanichi.co.jp/wordpress/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

</body>
</html>