<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja-JP" lang="ja-JP">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<!-- meta information for search engines -->
<meta name="author" content="岩手日日新聞社">
<meta name="name" content="Iwanichi online 岩手日日新聞社" />
<meta name="keywords" content="岩手県,県内外" />
<meta name="news_keywords" content="岩手県,県内外" />

<!-- prevent caching (can be removed) -->
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Cache-Control" content="no-cache, must-revalidate" />
<meta http-equiv="Expires" content="-1" />

<!-- site stylesheet (site colors and layout definitions) -->
<link rel="stylesheet" type="text/css" href="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/style.css" />
<link rel="stylesheet" type="text/css" href="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/layout.css" />

<!-- RSS 2.0 feed -->
<link rel="alternate" type="application/rss+xml" title="RSS" href="/feed/rss2/" />

<!-- favorite icon -->
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="icon" href="/favicon.ico" />

<title>１９年ラグビーＷ杯１０００日前　機運醸成へ県庁に横断幕 ｜岩手日日 </title>

<link rel="top" title="Today" href="http://www.iwanichi.co.jp/" />

<script type="text/javascript" src="http://sh.adingo.jp/?G=1000001423&guid=ON"></script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='https://api.w.org/' href='http://www.iwanichi.co.jp/wp-json/' />
<link rel='prev' title='一緒にダンス楽しいね　前沢高と明峰支援が交流' href='http://www.iwanichi.co.jp/tankou/20172.html' />
<link rel='next' title='日日草' href='http://www.iwanichi.co.jp/column/20185.html' />
<link rel="canonical" href="http://www.iwanichi.co.jp/ken/20169.html" />
<link rel='shortlink' href='http://www.iwanichi.co.jp/?p=20169' />
<link rel="alternate" type="application/json+oembed" href="http://www.iwanichi.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iwanichi.co.jp%2Fken%2F20169.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.iwanichi.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iwanichi.co.jp%2Fken%2F20169.html&#038;format=xml" />
<link rel="alternate" media="handheld" type="text/html" href="http://www.iwanichi.co.jp/ken/20169.html" />

</head>

<body>

<!-- page header -->
<div id="header"><a name="top"></a>
<h1>
	
	
		Iwanichi online 岩手日日新聞社<!-- ここも -->
	
	
</h1>
<a href="/" title="Iwanichi Online 岩手日日新聞社">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/io_rogo2011.jpg" alt="Iwanichi Online 岩手日日新聞社" style="float:left;padding-right:5px;"/>
</a>
<a href="/information.htm" title="購読のお申し込みはこちら">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/koudoku_button_off.gif" alt="購読のお申し込みはこちら" onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/koudoku_button_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/koudoku_button_off.gif'" />
</a>


</div>
<!-- tabs -->
<div id="tab">

<a href="/" title="ホーム">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_home_off.gif" alt="ホーム"   onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_home_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_home_off.gif'" />
</a>

<a href="/ken" title="県内外">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_k_on.gif" alt="県内外" />
</a>

<a href="/ichinoseki" title="一関・両磐地方">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_i_off.gif" alt="一関・両磐"   onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_i_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_i_off.gif'" />
</a>

<a href="/tankou" title="胆江地方">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_t_off.gif" alt="胆江"   onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_t_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_t_off.gif'" />
</a>

<a href="/kitakami" title="北上地方">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_kt_off.gif" alt="北上"   onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_kt_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_kt_off.gif'" />
</a>

<a href="/hanamaki" title="花巻地方">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_h_off.gif" alt="花巻"   onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_h_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_h_off.gif'" />
</a>


<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_blank.gif" />



<a href="/video" title="動画ニュース">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_v_off.gif" alt="動画ニュース"   onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_v_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_v_off.gif'" />
</a>
</div>


<!-- begin wrapper divs -->
<div id="mainwrapper">
<div id="wrapper">

<!-- leftbar2 -->
<!-- left menu -->
<div id="leftbarcontainer_single">
<div class="side_tab">
<div id="calendar_wrap"><table id="wp-calendar" summary="カレンダー"> <caption>2016年12月</a></caption> <thead> <tr><th abbr="日曜日" scope="col" title="日曜日">日</th><th abbr="月曜日" scope="col" title="月曜日">月</th><th abbr="火曜日" scope="col" title="火曜日">火</th><th abbr="水曜日" scope="col" title="水曜日">水</th><th abbr="木曜日" scope="col" title="木曜日">木</th><th abbr="金曜日" scope="col" title="金曜日">金</th><th abbr="土曜日" scope="col" title="土曜日">土</th> </tr> </thead><tfoot> <tr><td abbr="11月" colspan="3" id="prev"><a href="http://www.iwanichi.co.jp/date/2016/11?cat=4" title="2016年11月の記事">&laquo; 11月</a></td><td>&nbsp;</td><td colspan="3" id="next">&nbsp;</td> </tr> </tfoot><tbody> <tr><td colspan="4">&nbsp;</td><td><a href="http://www.iwanichi.co.jp/date/2016/12/01?cat=4">1</a></td><td><a href="http://www.iwanichi.co.jp/date/2016/12/02?cat=4">2</a></td><td><a href="http://www.iwanichi.co.jp/date/2016/12/03?cat=4">3</a></td></tr><tr><td><a href="http://www.iwanichi.co.jp/date/2016/12/04?cat=4">4</a></td><td><a href="http://www.iwanichi.co.jp/date/2016/12/05?cat=4">5</a></td><td><a href="http://www.iwanichi.co.jp/date/2016/12/06?cat=4">6</a></td><td><a href="http://www.iwanichi.co.jp/date/2016/12/07?cat=4">7</a></td><td><a href="http://www.iwanichi.co.jp/date/2016/12/08?cat=4">8</a></td><td><a href="http://www.iwanichi.co.jp/date/2016/12/09?cat=4">9</a></td><td><a href="http://www.iwanichi.co.jp/date/2016/12/10?cat=4">10</a></td></tr><tr><td><a href="http://www.iwanichi.co.jp/date/2016/12/11?cat=4">11</a></td><td>12</td><td><a href="http://www.iwanichi.co.jp/date/2016/12/13?cat=4">13</a></td><td>14</td><td><a href="http://www.iwanichi.co.jp/date/2016/12/15?cat=4">15</a></td><td><a href="http://www.iwanichi.co.jp/date/2016/12/16?cat=4">16</a></td><td>17</td></tr><tr><td>18</td><td><a href="http://www.iwanichi.co.jp/date/2016/12/19?cat=4">19</a></td><td><a href="http://www.iwanichi.co.jp/date/2016/12/20?cat=4">20</a></td><td id="today"><a href="http://www.iwanichi.co.jp/date/2016/12/21?cat=4">21</a></td><td>22</td><td>23</td><td>24</td></tr><tr><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td></tr></tbody></table></div>
    <img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/newspage_tag/news_tag_blank.gif" alt="" />
 
	<a href="http://www.iwanichi.co.jp/ken/20159.html" title="1つ前の記事">
	<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/newspage_tag/news_tag_prev_off.gif" alt=""   onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/newspage_tag/news_tag_prev_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/newspage_tag/news_tag_prev_off.gif'" /></a>


<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/newspage_tag/news_tag_blank.gif" alt="" />

<a href="/column/">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_s_column_off.gif" alt="コラム"  onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_s_column_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_s_column_off.gif'" />
</a>

<a href="/wp/">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_s_wp_off.gif" alt="記者ワープロ"  onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_s_wp_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_s_wp_off.gif'" />
</a>

</div>

<!--      Fluct 160x90a     -->
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000002132');
//]]>
</script>

</div>

<!-- page content -->
<div id="container">
<div class="content">

<!-- 記事 -->
<div class="contenttitle_single" id="w_title">
	<h2>１９年ラグビーＷ杯１０００日前　機運醸成へ県庁に横断幕</h2>
	（12/21）
</div>


<!--      Fluct468x15     -->
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000002079');
//]]>
</script>

<div class="tweet">
<a href="http://twitter.com/share" class="twitter-share-button" data-text="１９年ラグビーＷ杯１０００日前　機運醸成へ県庁に横断幕｜岩手日日" data-count="none" data-lang="ja">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</div>

<div class="contentbody_single" id="w_kiji">
<table border="0" cellpadding="0" cellspacing="0"><tr><td>
<div id="attachment_20170" style="width: 240px" class="wp-caption alignleft"><img src="http://www.iwanichi.co.jp/wordpress/wp-content/uploads/2016/12/ken_19-240x122.jpg" alt="２０１９年ラグビーＷ杯日本大会開幕１０００日前を記念して製作された横断幕" width="240" height="122" class="size-medium wp-image-20170" srcset="http://www.iwanichi.co.jp/wordpress/wp-content/uploads/2016/12/ken_19-240x122.jpg 240w, http://www.iwanichi.co.jp/wordpress/wp-content/uploads/2016/12/ken_19.jpg 374w" sizes="(max-width: 240px) 100vw, 240px" /><p class="wp-caption-text">２０１９年ラグビーＷ杯日本大会開幕１０００日前を記念して製作された横断幕</p></div><p><strong>達増知事</strong><br /><strong>「オール岩手で準備を」</strong></p><p>　２０１９年に釜石市などで開催されるラグビーワールドカップ（Ｗ杯）日本大会の開幕１０００日前を記念し県は20日、県庁にラグビーＷ杯開催をＰＲする横断幕やカウントダウンボードなどを設置した。県や競技団体の関係者が大会開催の機運醸成と、東北から唯一選ばれた会場地となる釜石開催の成功を誓った。</p><p><span id="more-20169"></span></p><div id="attachment_20171" style="width: 200px" class="wp-caption alignright"><img src="http://www.iwanichi.co.jp/wordpress/wp-content/uploads/2016/12/ken_192.jpg" alt="ラグビーＷ杯用にリニューアルした県庁前のカウントダウンボードで成功に向けた決意を示す白根会長（右）と桜庭さん" width="200" height="164" class="size-full wp-image-20171" /><p class="wp-caption-text">ラグビーＷ杯用にリニューアルした県庁前のカウントダウンボードで成功に向けた決意を示す白根会長（右）と桜庭さん</p></div><p>　19年ラグビーＷ杯は20チームが出場し９月20日～11月２日の日程で、釜石市など全国12都市を会場に開催される。24日で開幕まで１０００日を迎えるのに合わせ、大会開催を盛り上げるための横断幕などを設置する記念イベントを実施した。</p><p>　県庁前で行われた横断幕のお披露目式には、県議会復興スクラム議員連盟や県ラグビー協会の関係者、ラグビーＷ杯組織委員会のアンバサダーを務める桜庭吉彦さん、県職員ら約２００人が参加。達増拓也知事は「この１０００日間、オール岩手でスクラムを組んでラグビーワールドカップの準備をし、岩手から東北、東日本大震災の被災地に大きな輪を広げ成功するよう頑張りたい」とあいさつした。</p><p>　横断幕の大きさは縦１・３メートル、19年に合わせて横20・19メートル。これまで掲示していた９メートルの横断幕に代わり新たに製作した。ホストシティーマークと「ラグビーワールドカップ２０１９をオール岩手で成功させよう」と記載され、県庁５階に設置した。</p><p>　県庁正面玄関前に設置されている岩手国体と全国障害者スポーツ大会用のカウントダウンボードは、ラグビーＷ杯用にリニューアルし、26日の「９９８日」から点灯を始める。さらに県議会棟前電光掲示板塔にも縦２・55メートル、横２メートルの懸垂幕も設置しＰＲしている。</p><p>　県ラグビーフットボール協会の白根敬介会長は「岩手国体の成功をしっかりとラグビーワールドカップにつなげ、一つ一つ課題を解決し、岩手、東北の開催機運醸成につなげていきたい」と意欲を語った。</p>
</td></tr></table>
</div>
</div>

<!-- ads -->
<div class="banner">


<div style="background-color:#ddd;padding:2px;margin-bottom:10px;font-size:small;text-align:left;">関連記事</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 関連ページPC -->
<ins class="adsbygoogle"
     style="display:inline-block;width:520px;height:260px"
     data-ad-client="ca-pub-2949135861090285"
     data-ad-slot="6200352640"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



<div style="width:468px;margin:auto;">
<script type="text/javascript"><!--
  amazon_ad_tag = "iwanichi-22";  amazon_ad_width = "468";  amazon_ad_height = "60";  amazon_ad_logo = "hide";  amazon_ad_product_images = "hide";  amazon_ad_link_target = "new";  amazon_ad_price = "retail";  amazon_ad_discount = "remove";  amazon_color_border = "999999";  amazon_color_text = "494949";  amazon_color_link = "4040C0";  amazon_color_logo = "FFFFFF";//--></script>
<script type="text/javascript" src="http://www.assoc-amazon.jp/s/ads.js"></script>
</div>

<br />

<!--      Fluct 300x250   -->
<div style="width:300px;margin:auto;">
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000002075');
//]]>
</script>
</div>

</div></div>

<!-- right menu -->
<div id="rightbarcontainer">

<!-- unrapport -->
<div class="rightbar">
<table border="0" cellpadding="0" cellspacing="0" width="200"><tr><td>
<a href="http://unrapport.com" title="いわにちリビング「アン」 unrapport" target="_blank" rel=”nofollow”>
	<img src="/images/banner/unrapport140520.jpg">
</a>
</td></tr></table>
</div>



<!-- 囲碁 -->
<div class="rightbar">
<table border="0" cellpadding="0" cellspacing="0" width="200"><tbody><tr><td>
<a href="http://wwwa.pandanet.co.jp/a/iwanichi/" title="いわにち囲碁倶楽部" target="_blank" rel=”nofollow”>
	<img src="/images/banner/igo_200x40.gif">
</a>
</td></tr></tbody></table>
</div>

<!--      Fluct 160x600    -->

<div class="rightbar">
<div style="padding-left:20px;">
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000002076');
//]]>
</script>
</div>
</div>

<!--      Fluct 160x90b     -->
<div class="rightbar">
<div style="padding-left:20px;">
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000002133');
//]]>
</script>
</div>
</div>
</div>







<!-- page footer -->
<div class="clearing">&nbsp;</div>
</div>
</div>
<!-- end wrapper divs -->

<!-- footer -->
<!-- page footer, copyrights, etc. -->
<div id="footer">
<div id="copyrights">
	Copyright  2016 <a href="http://www.iwanichi.co.jp">Iwate Nichinichi Shimbun</a> 
	 | <a href="/information/30.html" title="個人情報保護方針">個人情報保護方針</a> 
	 | <a href="/information/31.html" title="免責事項">免責事項</a>
	 | <a href="/feed/rss2" title="RSS2.0">RSS2.0</a>
	| <a href="/ken/feed" title="RSS2.0">RSS2.0（県内外）</a>     <br />
     掲載記事、画像などの無断転載を禁じます。ページにはそれぞれ掲載期間があります。また予告無く削除する場合があります。<br />
</div>
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-179855-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://www.iwanichi.co.jp/wordpress/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

</body>
</html>