<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja-JP" lang="ja-JP">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<!-- meta information for search engines -->
<meta name="author" content="岩手日日新聞社">
<meta name="name" content="Iwanichi online 岩手日日新聞社" />
<meta name="keywords" content="岩手県,北上" />
<meta name="news_keywords" content="岩手県,北上" />

<!-- prevent caching (can be removed) -->
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Cache-Control" content="no-cache, must-revalidate" />
<meta http-equiv="Expires" content="-1" />

<!-- site stylesheet (site colors and layout definitions) -->
<link rel="stylesheet" type="text/css" href="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/style.css" />
<link rel="stylesheet" type="text/css" href="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/layout.css" />

<!-- RSS 2.0 feed -->
<link rel="alternate" type="application/rss+xml" title="RSS" href="/feed/rss2/" />

<!-- favorite icon -->
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="icon" href="/favicon.ico" />

<title>“新生活”準備ばっちり　親子らオリジナル袋作り ｜岩手日日 </title>

<link rel="top" title="Today" href="http://www.iwanichi.co.jp/" />

<script type="text/javascript" src="http://sh.adingo.jp/?G=1000001423&guid=ON"></script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='https://api.w.org/' href='http://www.iwanichi.co.jp/wp-json/' />
<link rel='prev' title='新たな歴史へ　３中学校統合　感謝ささげ閉校式　奥州・胆沢' href='http://www.iwanichi.co.jp/tankou/22741.html' />
<link rel='next' title='笑顔広がるハーモニー　ミューズコーラス隊　北星荘利用者と交流' href='http://www.iwanichi.co.jp/kitakami/22745.html' />
<link rel="canonical" href="http://www.iwanichi.co.jp/kitakami/22750.html" />
<link rel='shortlink' href='http://www.iwanichi.co.jp/?p=22750' />
<link rel="alternate" type="application/json+oembed" href="http://www.iwanichi.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iwanichi.co.jp%2Fkitakami%2F22750.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.iwanichi.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iwanichi.co.jp%2Fkitakami%2F22750.html&#038;format=xml" />
<link rel="alternate" media="handheld" type="text/html" href="http://www.iwanichi.co.jp/kitakami/22750.html" />

</head>

<body>

<!-- page header -->
<div id="header"><a name="top"></a>
<h1>
	
	
		Iwanichi online 岩手日日新聞社<!-- ここも -->
	
	
</h1>
<a href="/" title="Iwanichi Online 岩手日日新聞社">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/io_rogo2011.jpg" alt="Iwanichi Online 岩手日日新聞社" style="float:left;padding-right:5px;"/>
</a>
<a href="/information.htm" title="購読のお申し込みはこちら">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/koudoku_button_off.gif" alt="購読のお申し込みはこちら" onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/koudoku_button_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/koudoku_button_off.gif'" />
</a>


</div>
<!-- tabs -->
<div id="tab">

<a href="/" title="ホーム">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_home_off.gif" alt="ホーム"   onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_home_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_home_off.gif'" />
</a>

<a href="/ken" title="県内外">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_k_off.gif" alt="県内外"  onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_k_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_k_off.gif'" />
</a>

<a href="/ichinoseki" title="一関・両磐地方">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_i_off.gif" alt="一関・両磐"   onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_i_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_i_off.gif'" />
</a>

<a href="/tankou" title="胆江地方">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_t_off.gif" alt="胆江"   onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_t_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_t_off.gif'" />
</a>

<a href="/kitakami" title="北上地方">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_kt_on.gif" alt="北上" />
</a>

<a href="/hanamaki" title="花巻地方">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_h_off.gif" alt="花巻"   onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_h_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_h_off.gif'" />
</a>


<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_blank.gif" />



<a href="/video" title="動画ニュース">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_v_off.gif" alt="動画ニュース"   onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_v_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_v_off.gif'" />
</a>
</div>


<!-- begin wrapper divs -->
<div id="mainwrapper">
<div id="wrapper">

<!-- leftbar2 -->
<!-- left menu -->
<div id="leftbarcontainer_single">
<div class="side_tab">
<div id="calendar_wrap"><table id="wp-calendar" summary="カレンダー"> <caption>2017年3月</a></caption> <thead> <tr><th abbr="日曜日" scope="col" title="日曜日">日</th><th abbr="月曜日" scope="col" title="月曜日">月</th><th abbr="火曜日" scope="col" title="火曜日">火</th><th abbr="水曜日" scope="col" title="水曜日">水</th><th abbr="木曜日" scope="col" title="木曜日">木</th><th abbr="金曜日" scope="col" title="金曜日">金</th><th abbr="土曜日" scope="col" title="土曜日">土</th> </tr> </thead><tfoot> <tr><td abbr="2月" colspan="3" id="prev"><a href="http://www.iwanichi.co.jp/date/2017/02?cat=3" title="2017年2月の記事">&laquo; 2月</a></td><td>&nbsp;</td><td colspan="3" id="next">&nbsp;</td> </tr> </tfoot><tbody> <tr><td colspan="3">&nbsp;</td><td><a href="http://www.iwanichi.co.jp/date/2017/03/01?cat=3">1</a></td><td><a href="http://www.iwanichi.co.jp/date/2017/03/02?cat=3">2</a></td><td><a href="http://www.iwanichi.co.jp/date/2017/03/03?cat=3">3</a></td><td><a href="http://www.iwanichi.co.jp/date/2017/03/04?cat=3">4</a></td></tr><tr><td><a href="http://www.iwanichi.co.jp/date/2017/03/05?cat=3">5</a></td><td><a href="http://www.iwanichi.co.jp/date/2017/03/06?cat=3">6</a></td><td>7</td><td><a href="http://www.iwanichi.co.jp/date/2017/03/08?cat=3">8</a></td><td><a href="http://www.iwanichi.co.jp/date/2017/03/09?cat=3">9</a></td><td><a href="http://www.iwanichi.co.jp/date/2017/03/10?cat=3">10</a></td><td><a href="http://www.iwanichi.co.jp/date/2017/03/11?cat=3">11</a></td></tr><tr><td><a href="http://www.iwanichi.co.jp/date/2017/03/12?cat=3">12</a></td><td><a href="http://www.iwanichi.co.jp/date/2017/03/13?cat=3">13</a></td><td><a href="http://www.iwanichi.co.jp/date/2017/03/14?cat=3">14</a></td><td><a href="http://www.iwanichi.co.jp/date/2017/03/15?cat=3">15</a></td><td><a href="http://www.iwanichi.co.jp/date/2017/03/16?cat=3">16</a></td><td>17</td><td><a href="http://www.iwanichi.co.jp/date/2017/03/18?cat=3">18</a></td></tr><tr><td><a href="http://www.iwanichi.co.jp/date/2017/03/19?cat=3">19</a></td><td id="today"><a href="http://www.iwanichi.co.jp/date/2017/03/20?cat=3">20</a></td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td></tr><tr><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td><td colspan="1">&nbsp;</td></tr></tbody></table></div>
    	<a href="http://www.iwanichi.co.jp/kitakami/22745.html" title="1つ前の記事">
	<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/newspage_tag/news_tag_next_off.gif" alt=""   onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/newspage_tag/news_tag_next_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/newspage_tag/news_tag_next_off.gif'" /></a>
 
	<a href="http://www.iwanichi.co.jp/kitakami/22720.html" title="1つ前の記事">
	<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/newspage_tag/news_tag_prev_off.gif" alt=""   onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/newspage_tag/news_tag_prev_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/newspage_tag/news_tag_prev_off.gif'" /></a>


<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/newspage_tag/news_tag_blank.gif" alt="" />

<a href="/column/">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_s_column_off.gif" alt="コラム"  onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_s_column_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_s_column_off.gif'" />
</a>

<a href="/wp/">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_s_wp_off.gif" alt="記者ワープロ"  onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_s_wp_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_s_wp_off.gif'" />
</a>

</div>

<!--      Fluct 160x90a     -->
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000002132');
//]]>
</script>

</div>

<!-- page content -->
<div id="container">
<div class="content">

<!-- 記事 -->
<div class="contenttitle_single" id="w_title">
	<h2>“新生活”準備ばっちり　親子らオリジナル袋作り</h2>
	（3/20）
</div>


<!--      Fluct468x15     -->
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000002079');
//]]>
</script>

<div class="tweet">
<a href="http://twitter.com/share" class="twitter-share-button" data-text="“新生活”準備ばっちり　親子らオリジナル袋作り｜岩手日日" data-count="none" data-lang="ja">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</div>

<div class="contentbody_single" id="w_kiji">
<table border="0" cellpadding="0" cellspacing="0"><tr><td>
<div id="attachment_22751" style="width: 240px" class="wp-caption alignleft"><img src="http://www.iwanichi.co.jp/wordpress/wp-content/uploads/2017/03/kita2-3-240x159.jpg" alt="" width="240" height="159" class="size-medium wp-image-22751" srcset="http://www.iwanichi.co.jp/wordpress/wp-content/uploads/2017/03/kita2-3-240x159.jpg 240w, http://www.iwanichi.co.jp/wordpress/wp-content/uploads/2017/03/kita2-3.jpg 384w" sizes="(max-width: 240px) 100vw, 240px" /><p class="wp-caption-text">髙橋代表（右）の手ほどきで、手製の袋作りに挑戦する参加者</p></div><p>　きたかみ子育てネット（髙橋夏江代表）主催の「入園・入学準備手作り講座」は19日、北上市文化交流センターさくらホールで開かれ、母親らが学校や保育園、幼稚園で使用する手製の袋作りに励んだ。</p><p>　入園、入学シーズンを迎え、学校や保育園、幼稚園から袋類のニーズが多くなる中、一緒に手作りする機会を提供しようと初めて開講。佐々木ミシン商会（同市花園町、佐々木克也代表）が共催しミシンを提供した。</p><p>　同市と金ケ崎町から親子10人ほどが参加し手提げ袋や体操着入れ、巾着袋などを作製。髙橋代表から裁縫全般、佐々木代表からミシンの使い方を教わり、丁寧に針やミシンを動かしオリジナルの袋を仕上げた。</p><p>　母娘で参加し、体操着を作製した遠藤明子さん（37）＝同市更木＝は「娘がお気に入りの物を作れたらと思った。みんなと楽しくできました」と語り、長女幸果ちゃん（６）も「お母さんと一緒に作れて楽しい。学校に持っていきたい」とにっこり。加藤美由貴さん（31）＝同市常盤台＝は「分からない点も教えていただいた。家にミシンがなく、使える場があって助かります」と充実した表情で語った。</p><p>　髙橋代表は「お母さんの手作りは子供にとってもうれしいはず。ぜひ家でもやってほしい」と勧めていた。参加者からも継続を望む声があり、同ネットは来年も開講したい考え。</p>
</td></tr></table>
</div>
</div>

<!-- ads -->
<div class="banner">


<div style="background-color:#ddd;padding:2px;margin-bottom:10px;font-size:small;text-align:left;">関連記事</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 関連ページPC -->
<ins class="adsbygoogle"
     style="display:inline-block;width:520px;height:260px"
     data-ad-client="ca-pub-2949135861090285"
     data-ad-slot="6200352640"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



<div style="width:468px;margin:auto;">
<script type="text/javascript"><!--
  amazon_ad_tag = "iwanichi-22";  amazon_ad_width = "468";  amazon_ad_height = "60";  amazon_ad_logo = "hide";  amazon_ad_product_images = "hide";  amazon_ad_link_target = "new";  amazon_ad_price = "retail";  amazon_ad_discount = "remove";  amazon_color_border = "999999";  amazon_color_text = "494949";  amazon_color_link = "4040C0";  amazon_color_logo = "FFFFFF";//--></script>
<script type="text/javascript" src="http://www.assoc-amazon.jp/s/ads.js"></script>
</div>

<br />

<!--      Fluct 300x250   -->
<div style="width:300px;margin:auto;">
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000002075');
//]]>
</script>
</div>

</div></div>

<!-- right menu -->
<div id="rightbarcontainer">

<!-- unrapport -->
<div class="rightbar">
<table border="0" cellpadding="0" cellspacing="0" width="200"><tr><td>
<a href="http://unrapport.com" title="いわにちリビング「アン」 unrapport" target="_blank" rel=”nofollow”>
	<img src="/images/banner/unrapport140520.jpg">
</a>
</td></tr></table>
</div>



<!-- 囲碁 -->
<div class="rightbar">
<table border="0" cellpadding="0" cellspacing="0" width="200"><tbody><tr><td>
<a href="http://wwwa.pandanet.co.jp/a/iwanichi/" title="いわにち囲碁倶楽部" target="_blank" rel=”nofollow”>
	<img src="/images/banner/igo_200x40.gif">
</a>
</td></tr></tbody></table>
</div>

<!--      Fluct 160x600    -->

<div class="rightbar">
<div style="padding-left:20px;">
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000002076');
//]]>
</script>
</div>
</div>

<!--      Fluct 160x90b     -->
<div class="rightbar">
<div style="padding-left:20px;">
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000002133');
//]]>
</script>
</div>
</div>
</div>







<!-- page footer -->
<div class="clearing">&nbsp;</div>
</div>
</div>
<!-- end wrapper divs -->

<!-- footer -->
<!-- page footer, copyrights, etc. -->
<div id="footer">
<div id="copyrights">
	Copyright  2017 <a href="http://www.iwanichi.co.jp">Iwate Nichinichi Shimbun</a> 
	 | <a href="/information/30.html" title="個人情報保護方針">個人情報保護方針</a> 
	 | <a href="/information/31.html" title="免責事項">免責事項</a>
	 | <a href="/feed/rss2" title="RSS2.0">RSS2.0</a>
	| <a href="/kitakami/feed" title="RSS2.0">RSS2.0（北上）</a>     <br />
     掲載記事、画像などの無断転載を禁じます。ページにはそれぞれ掲載期間があります。また予告無く削除する場合があります。<br />
</div>
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-179855-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://www.iwanichi.co.jp/wordpress/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

</body>
</html>