<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja-JP" lang="ja-JP">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<!-- meta information for search engines -->
<meta name="author" content="岩手日日新聞社">
<meta name="name" content="Iwanichi online 岩手日日新聞社" />
<meta name="keywords" content="岩手県,北上" />
<meta name="news_keywords" content="岩手県,北上" />

<!-- prevent caching (can be removed) -->
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Cache-Control" content="no-cache, must-revalidate" />
<meta http-equiv="Expires" content="-1" />

<!-- site stylesheet (site colors and layout definitions) -->
<link rel="stylesheet" type="text/css" href="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/style.css" />
<link rel="stylesheet" type="text/css" href="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/layout.css" />

<!-- RSS 2.0 feed -->
<link rel="alternate" type="application/rss+xml" title="RSS" href="/feed/rss2/" />

<!-- favorite icon -->
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="icon" href="/favicon.ico" />

<title>亡き伯母の「感謝」形に　利用者遺族　平和会へ送迎車寄贈 ｜岩手日日 </title>

<link rel="top" title="Today" href="http://www.iwanichi.co.jp/" />

<script type="text/javascript" src="http://sh.adingo.jp/?G=1000001423&guid=ON"></script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='https://api.w.org/' href='http://www.iwanichi.co.jp/wp-json/' />
<link rel='prev' title='市民目線の基本方針　新花巻図書館　構想案で意見公募' href='http://www.iwanichi.co.jp/hanamaki/23818.html' />
<link rel='next' title='金ケ崎・千葉守保さん　きもの姿フォトコン　特賞に輝く' href='http://www.iwanichi.co.jp/kitakami/23814.html' />
<link rel="canonical" href="http://www.iwanichi.co.jp/kitakami/23816.html" />
<link rel='shortlink' href='http://www.iwanichi.co.jp/?p=23816' />
<link rel="alternate" type="application/json+oembed" href="http://www.iwanichi.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iwanichi.co.jp%2Fkitakami%2F23816.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.iwanichi.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iwanichi.co.jp%2Fkitakami%2F23816.html&#038;format=xml" />
<link rel="alternate" media="handheld" type="text/html" href="http://www.iwanichi.co.jp/kitakami/23816.html" />

</head>

<body>

<!-- page header -->
<div id="header"><a name="top"></a>
<h1>
	
	
		Iwanichi online 岩手日日新聞社<!-- ここも -->
	
	
</h1>
<a href="/" title="Iwanichi Online 岩手日日新聞社">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/io_rogo2011.jpg" alt="Iwanichi Online 岩手日日新聞社" style="float:left;padding-right:5px;"/>
</a>
<a href="/information.htm" title="購読のお申し込みはこちら">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/koudoku_button_off.gif" alt="購読のお申し込みはこちら" onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/koudoku_button_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/koudoku_button_off.gif'" />
</a>


</div>
<!-- tabs -->
<div id="tab">

<a href="/" title="ホーム">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_home_off.gif" alt="ホーム"   onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_home_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_home_off.gif'" />
</a>

<a href="/ken" title="県内外">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_k_off.gif" alt="県内外"  onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_k_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_k_off.gif'" />
</a>

<a href="/ichinoseki" title="一関・両磐地方">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_i_off.gif" alt="一関・両磐"   onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_i_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_i_off.gif'" />
</a>

<a href="/tankou" title="胆江地方">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_t_off.gif" alt="胆江"   onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_t_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_t_off.gif'" />
</a>

<a href="/kitakami" title="北上地方">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_kt_on.gif" alt="北上" />
</a>

<a href="/hanamaki" title="花巻地方">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_h_off.gif" alt="花巻"   onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_h_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_h_off.gif'" />
</a>


<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_blank.gif" />



<a href="/video" title="動画ニュース">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_v_off.gif" alt="動画ニュース"   onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_v_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_ct_v_off.gif'" />
</a>
</div>


<!-- begin wrapper divs -->
<div id="mainwrapper">
<div id="wrapper">

<!-- leftbar2 -->
<!-- left menu -->
<div id="leftbarcontainer_single">
<div class="side_tab">
<div id="calendar_wrap"><table id="wp-calendar" summary="カレンダー"> <caption>2017年4月</a></caption> <thead> <tr><th abbr="日曜日" scope="col" title="日曜日">日</th><th abbr="月曜日" scope="col" title="月曜日">月</th><th abbr="火曜日" scope="col" title="火曜日">火</th><th abbr="水曜日" scope="col" title="水曜日">水</th><th abbr="木曜日" scope="col" title="木曜日">木</th><th abbr="金曜日" scope="col" title="金曜日">金</th><th abbr="土曜日" scope="col" title="土曜日">土</th> </tr> </thead><tfoot> <tr><td abbr="3月" colspan="3" id="prev"><a href="http://www.iwanichi.co.jp/date/2017/03?cat=3" title="2017年3月の記事">&laquo; 3月</a></td><td>&nbsp;</td><td colspan="3" id="next">&nbsp;</td> </tr> </tfoot><tbody> <tr><td colspan="6">&nbsp;</td><td><a href="http://www.iwanichi.co.jp/date/2017/04/01?cat=3">1</a></td></tr><tr><td><a href="http://www.iwanichi.co.jp/date/2017/04/02?cat=3">2</a></td><td><a href="http://www.iwanichi.co.jp/date/2017/04/03?cat=3">3</a></td><td><a href="http://www.iwanichi.co.jp/date/2017/04/04?cat=3">4</a></td><td><a href="http://www.iwanichi.co.jp/date/2017/04/05?cat=3">5</a></td><td><a href="http://www.iwanichi.co.jp/date/2017/04/06?cat=3">6</a></td><td><a href="http://www.iwanichi.co.jp/date/2017/04/07?cat=3">7</a></td><td><a href="http://www.iwanichi.co.jp/date/2017/04/08?cat=3">8</a></td></tr><tr><td><a href="http://www.iwanichi.co.jp/date/2017/04/09?cat=3">9</a></td><td>10</td><td><a href="http://www.iwanichi.co.jp/date/2017/04/11?cat=3">11</a></td><td><a href="http://www.iwanichi.co.jp/date/2017/04/12?cat=3">12</a></td><td><a href="http://www.iwanichi.co.jp/date/2017/04/13?cat=3">13</a></td><td><a href="http://www.iwanichi.co.jp/date/2017/04/14?cat=3">14</a></td><td><a href="http://www.iwanichi.co.jp/date/2017/04/15?cat=3">15</a></td></tr><tr><td><a href="http://www.iwanichi.co.jp/date/2017/04/16?cat=3">16</a></td><td><a href="http://www.iwanichi.co.jp/date/2017/04/17?cat=3">17</a></td><td><a href="http://www.iwanichi.co.jp/date/2017/04/18?cat=3">18</a></td><td><a href="http://www.iwanichi.co.jp/date/2017/04/19?cat=3">19</a></td><td><a href="http://www.iwanichi.co.jp/date/2017/04/20?cat=3">20</a></td><td><a href="http://www.iwanichi.co.jp/date/2017/04/21?cat=3">21</a></td><td><a href="http://www.iwanichi.co.jp/date/2017/04/22?cat=3">22</a></td></tr><tr><td><a href="http://www.iwanichi.co.jp/date/2017/04/23?cat=3">23</a></td><td><a href="http://www.iwanichi.co.jp/date/2017/04/24?cat=3">24</a></td><td><a href="http://www.iwanichi.co.jp/date/2017/04/25?cat=3">25</a></td><td id="today">26</td><td>27</td><td>28</td><td>29</td></tr><tr><td>30</td><td colspan="6">&nbsp;</td></tr></tbody></table></div>
    	<a href="http://www.iwanichi.co.jp/kitakami/23814.html" title="1つ前の記事">
	<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/newspage_tag/news_tag_next_off.gif" alt=""   onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/newspage_tag/news_tag_next_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/newspage_tag/news_tag_next_off.gif'" /></a>
 
	<a href="http://www.iwanichi.co.jp/kitakami/23792.html" title="1つ前の記事">
	<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/newspage_tag/news_tag_prev_off.gif" alt=""   onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/newspage_tag/news_tag_prev_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/newspage_tag/news_tag_prev_off.gif'" /></a>


<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/newspage_tag/news_tag_blank.gif" alt="" />

<a href="/column/">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_s_column_off.gif" alt="コラム"  onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_s_column_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_s_column_off.gif'" />
</a>

<a href="/wp/">
<img src="http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_s_wp_off.gif" alt="記者ワープロ"  onmouseover="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_s_wp_on.gif'" onmouseout="this.src='http://www.iwanichi.co.jp/wordpress/wp-content/themes/io/images/tab_gif256_dither/tab_s_wp_off.gif'" />
</a>

</div>

<!--      Fluct 160x90a     -->
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000002132');
//]]>
</script>

</div>

<!-- page content -->
<div id="container">
<div class="content">

<!-- 記事 -->
<div class="contenttitle_single" id="w_title">
	<h2>亡き伯母の「感謝」形に　利用者遺族　平和会へ送迎車寄贈</h2>
	（4/25）
</div>


<!--      Fluct468x15     -->
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000002079');
//]]>
</script>

<div class="tweet">
<a href="http://twitter.com/share" class="twitter-share-button" data-text="亡き伯母の「感謝」形に　利用者遺族　平和会へ送迎車寄贈｜岩手日日" data-count="none" data-lang="ja">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</div>

<div class="contentbody_single" id="w_kiji">
<table border="0" cellpadding="0" cellspacing="0"><tr><td>
<div id="attachment_23817" style="width: 240px" class="wp-caption alignleft"><img src="http://www.iwanichi.co.jp/wordpress/wp-content/uploads/2017/04/kita2-2-240x158.jpg" alt="" width="240" height="158" class="size-medium wp-image-23817" srcset="http://www.iwanichi.co.jp/wordpress/wp-content/uploads/2017/04/kita2-2-240x158.jpg 240w, http://www.iwanichi.co.jp/wordpress/wp-content/uploads/2017/04/kita2-2.jpg 384w" sizes="(max-width: 240px) 100vw, 240px" /><p class="wp-caption-text">贈呈した送迎車と金澤理事長（右）にセレモニーキーを渡す佐藤さん（中央）、田代さん</p></div><p>　伯母が生前お世話になったことに感謝し、東京都福生市の佐藤正明さん（68）と同八王子市の田代悦子さん（71）姉弟は24日、北上市の社会福祉法人平和会（金澤重俊理事長）に送迎車１台を寄贈した。</p><p>　伯母の小野塚ひでさんは、山形県米沢市出身。山形市内で暮らし１９８２年に夫が死去後、子供がいなかったことから知り合いがいる北上市に移った。</p><p>　小野塚さんは95年に、平和会の系列である医療法人社団敬和会が運営する介護老人保健施設まつみ（同市和賀町）に入所。２００２年からは平和会の特別養護老人ホームいいとよ（同市村崎野）で生活し、16年５月に１０２歳で亡くなった。</p><p>　同ホームで行われた贈呈式では、佐藤さんと田代さんが送迎車の目録とセレモニーキーを金澤理事長に手渡した。佐藤さんは「長い間お世話になり、伯母が何か寄付をしたいと話していた。伯母の遺志を届けた」と語った。金澤理事長は「大事に使わせていただく」と感謝した。</p><p>　送迎車は電動リフト付きで10人乗り。車椅子２台を載せることができる。平和会では施設利用者の通院やショートステイの送迎などに利用する。</p><p>　小野塚さんは読書好きで明るく、施設の職員や他の入所者らに親しまれていたという。佐藤さんは「施設は伯母にとって自宅のような所。職員の方々が長い間、家族のように接してくださった。感謝している」と話していた。</p>
</td></tr></table>
</div>
</div>

<!-- ads -->
<div class="banner">


<div style="background-color:#ddd;padding:2px;margin-bottom:10px;font-size:small;text-align:left;">関連記事</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 関連ページPC -->
<ins class="adsbygoogle"
     style="display:inline-block;width:520px;height:260px"
     data-ad-client="ca-pub-2949135861090285"
     data-ad-slot="6200352640"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



<div style="width:468px;margin:auto;">
<script type="text/javascript"><!--
  amazon_ad_tag = "iwanichi-22";  amazon_ad_width = "468";  amazon_ad_height = "60";  amazon_ad_logo = "hide";  amazon_ad_product_images = "hide";  amazon_ad_link_target = "new";  amazon_ad_price = "retail";  amazon_ad_discount = "remove";  amazon_color_border = "999999";  amazon_color_text = "494949";  amazon_color_link = "4040C0";  amazon_color_logo = "FFFFFF";//--></script>
<script type="text/javascript" src="http://www.assoc-amazon.jp/s/ads.js"></script>
</div>

<br />

<!--      Fluct 300x250   -->
<div style="width:300px;margin:auto;">
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000002075');
//]]>
</script>
</div>

</div></div>

<!-- right menu -->
<div id="rightbarcontainer">

<!-- unrapport -->
<div class="rightbar">
<table border="0" cellpadding="0" cellspacing="0" width="200"><tr><td>
<a href="http://unrapport.com" title="いわにちリビング「アン」 unrapport" target="_blank" rel=”nofollow”>
	<img src="/images/banner/unrapport140520.jpg">
</a>
</td></tr></table>
</div>



<!-- 囲碁 -->
<div class="rightbar">
<table border="0" cellpadding="0" cellspacing="0" width="200"><tbody><tr><td>
<a href="http://wwwa.pandanet.co.jp/a/iwanichi/" title="いわにち囲碁倶楽部" target="_blank" rel=”nofollow”>
	<img src="/images/banner/igo_200x40.gif">
</a>
</td></tr></tbody></table>
</div>

<!--      Fluct 160x600    -->

<div class="rightbar">
<div style="padding-left:20px;">
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000002076');
//]]>
</script>
</div>
</div>

<!--      Fluct 160x90b     -->
<div class="rightbar">
<div style="padding-left:20px;">
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000002133');
//]]>
</script>
</div>
</div>
</div>







<!-- page footer -->
<div class="clearing">&nbsp;</div>
</div>
</div>
<!-- end wrapper divs -->

<!-- footer -->
<!-- page footer, copyrights, etc. -->
<div id="footer">
<div id="copyrights">
	Copyright  2017 <a href="http://www.iwanichi.co.jp">Iwate Nichinichi Shimbun</a> 
	 | <a href="/information/30.html" title="個人情報保護方針">個人情報保護方針</a> 
	 | <a href="/information/31.html" title="免責事項">免責事項</a>
	 | <a href="/feed/rss2" title="RSS2.0">RSS2.0</a>
	| <a href="/kitakami/feed" title="RSS2.0">RSS2.0（北上）</a>     <br />
     掲載記事、画像などの無断転載を禁じます。ページにはそれぞれ掲載期間があります。また予告無く削除する場合があります。<br />
</div>
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-179855-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://www.iwanichi.co.jp/wordpress/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

</body>
</html>