<!DOCTYPE html>
<html onContextmenu="return false;" lang="ja"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=10" />

<meta name="keywords" content="岩手県,新聞社,岩日,ニュース,記事,地域情報">
<meta name="description" content="岩手日日新聞社のページ。岩手県内の主なニュースなど。">
<meta name="format-detection" content="telephone=no">

<!-- OGP Start -->
<meta property="og:locale" content="ja_JP">
<meta property="fb:app_id" content="1681163958859256">
<meta property="og:site_name" content="Iwanichi Online 岩手日日新聞社">
<meta property="og:title" content="岩手日日電子新聞momotto独自企画「ナンダリカンダリ」　一関夏まつりハイライトを即日更新">
<meta property="og:description" content="　一関市の第66回「一関夏まつり」は４日、同市大町の商店街を主会場に３日間の日程で開幕しました。岩手日日電子新聞momottoでは、祭りの様子を連日、紙面には掲載されない別写真や動画で紹介します。　初">
<meta property="og:url" content="https://www.iwanichi.co.jp/2017/08/04/29371/">
<meta property="og:type" content="article">
<meta property="article:publisher" content="https://www.facebook.com/iwanichi.mm">
<meta property="og:image" content="https://www.iwanichi.co.jp/wp-content/uploads/nandari/201708/0899612f7188960ce3fc7fb46a317530.jpg">
<meta property="og:image:width" content="1235">
<meta property="og:image:height" content="879">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@IwanichiMmk">
<!-- OGP End -->

<title>岩手日日電子新聞momotto独自企画「ナンダリカンダリ」　一関夏まつりハイライトを即日更新｜Iwanichi Online 岩手日日新聞社</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='stylesheet' id='wpfp-css' href='https://www.iwanichi.co.jp/wp-content/plugins/wp-favorite-posts/wpfp.css' type='text/css' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/css/bootstrap.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/css/reset.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='common2-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/css/common.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-themes-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1/themes/smoothness/jquery-ui.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/css/slick.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/css/slick-theme.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/css/jquery.bxslider.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/css/lightbox.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-welcart-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/style-welcart.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/style-print.css?ver=4.8.1' type='text/css' media='print' />
<link rel='stylesheet' id='usces_default_css-css'  href='https://www.iwanichi.co.jp/wp-content/plugins/usc-e-shop/css/usces_default.css?ver=1.9.2.1704282' type='text/css' media='all' />
<link rel='stylesheet' id='usces_cart_css-css'  href='https://www.iwanichi.co.jp/wp-content/plugins/usc-e-shop/css/usces_cart.css?ver=1.9.2.1704282' type='text/css' media='all' />
<link rel='stylesheet' id='coder-limit-login-style-css'  href='https://www.iwanichi.co.jp/wp-content/plugins/only-one-device-login-limit//assets/css/coder-limit-login.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1/jquery-ui.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1/i18n/jquery.ui.datepicker-ja.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/js/slick.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/js/jquery.bxslider.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/js/jquery.marquee.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/js/findInPage.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/plugins/wp-favorite-posts/wpfp.js?ver=4.8.1'></script>
<link rel='prev' title='ＮＰＯ須川の自然を考える会　みどりの日　大臣表彰に輝く　環境保全で功労【一関】' href='https://www.iwanichi.co.jp/2017/05/10/29309/' />
<link rel="shortcut icon" type="image/x-icon" href="https://www.iwanichi.co.jp/wp-content/themes/iwanichi/img/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.iwanichi.co.jp/wp-content/themes/iwanichi/img/apple-touch-icon.png">
<script type="text/javascript" src="http://sh.adingo.jp/?G=1000001423&guid=ON"></script>
<script>

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-99901106-1', 'auto');
  ga('send', 'pageview');

  //岩手日日様追加トラッキング
  ga('create', 'UA-179855-1', 'auto', {'name': 'newTracker'});
  ga('newTracker.send', 'pageview');

</script></head>
<body onSelectStart="return false">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.9";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<style type="text/css">
body {
	user-select: none !important;
	-webkit-user-select: none !important;
	-moz-user-select: none !important;
	-khtml-user-select: none !important;
	-webkit-user-drag: none !important;
	-khtml-user-drag: none !important;
}
</style>

<div class="print_header"><img src="https://www.iwanichi.co.jp/wp-content/themes/iwanichi/img/header_iw_logo_pc.png" alt="岩手日日電子新聞momotto"></div>

<header class="iwanichi">

	<div class="container clearfix">
		
		<div class="io_header_left">
		
			<div class="io_todays_date hidden-xs">
				平成29年（2017）8月4日				（金）			</div>
						<div class="io_logo"><a href="https://www.iwanichi.co.jp">Iwanichi Online 岩手日日新聞社</a></div>
						
		</div><!-- /.io_header_left -->

		<div class="io_header_right clearfix">

			<div class="io_btn_cart">
				<a href="https://www.iwanichi.co.jp/usces-cart/">カートを見る</a>
			</div>

			<div class="io_btn_subscription">
				<a href="https://www.iwanichi.co.jp/subscription/">購読のお申し込み</a>
			</div>

			<div class="io_btn_login">
				<a href="https://www.iwanichi.co.jp/momotto-login.php">電子新聞<br class="visible-xs">ログイン</a>
			</div>

			<div class="io_toggle">
				<a class="io_menu_trigger">
					<span></span>
					<span></span>
					<span></span>
					<span>MENU</span>
				</a>
			</div>

		</div><!-- /.io_header_right -->
		
	</div><!-- /.container -->

	<div class="io_g_nav">
		<nav>
			<ul><li id="menu-item-5136" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5136"><a href="https://www.iwanichi.co.jp/">ホーム</a></li>
<li id="menu-item-759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-759"><a>コラム</a>
<ul  class="sub-menu">
	<li id="menu-item-760" class="menu-item menu-item-type-post_type_archive menu-item-object-nichinichiso menu-item-760"><a href="https://www.iwanichi.co.jp/nichinichiso/">日日草</a></li>
	<li id="menu-item-761" class="menu-item menu-item-type-post_type_archive menu-item-object-wp menu-item-761"><a href="https://www.iwanichi.co.jp/wp/">記者わーぷろ</a></li>
</ul>
</li>
<li id="menu-item-762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-762"><a>新着コンテンツ</a>
<ul  class="sub-menu">
	<li id="menu-item-1049" class="menu-item menu-item-type-taxonomy menu-item-object-special1_cat menu-item-1049"><a href="https://www.iwanichi.co.jp/special1/special1_cat/iwate-hyakkei/">いわて百景</a></li>
	<li id="menu-item-4184" class="menu-item menu-item-type-taxonomy menu-item-object-special1_cat menu-item-4184"><a href="https://www.iwanichi.co.jp/special1/special1_cat/satoyamasketch/">里山スケッチ</a></li>
	<li id="menu-item-1041" class="menu-item menu-item-type-post_type_archive menu-item-object-boku-wata menu-item-1041"><a href="https://www.iwanichi.co.jp/boku-wata/">ぼくたち わたしたち</a></li>
</ul>
</li>
<li id="menu-item-765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-765"><a>地域情報</a>
<ul  class="sub-menu">
	<li id="menu-item-766" class="menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-766"><a href="https://www.iwanichi.co.jp/event/">イベント情報</a></li>
	<li id="menu-item-767" class="menu-item menu-item-type-post_type_archive menu-item-object-local-links menu-item-767"><a href="https://www.iwanichi.co.jp/local-links/">地域リンク集</a></li>
</ul>
</li>
<li id="menu-item-768" class="live_camera_popup menu-item menu-item-type-custom menu-item-object-custom menu-item-768"><a target="_blank" href="https://www.iwanichi.co.jp/livecamera/camera1.html">ライブカメラ</a></li>
<li id="menu-item-931" class="menu-item menu-item-type-post_type_archive menu-item-object-collection menu-item-931"><a href="https://www.iwanichi.co.jp/collection/">いわにちコレクション</a></li>
<li id="menu-item-26949" class="pc-hidden menu-item menu-item-type-post_type menu-item-object-page menu-item-26949"><a href="https://www.iwanichi.co.jp/subscription/">購読のお申し込み</a></li>
<li id="menu-item-933" class="pc-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-933"><a href="https://www.iwanichi.co.jp/usces-cart/">カートを見る</a></li>
</ul>		</nav>
	</div><!-- /.io_g_nav -->

</header>


<hr class="spl" />

<div class="container">

	<div class="row row-0">
	
		<div class="main_column col-sm-9">

			
				
				
										
					<article class="post clearfix">
					
						<!-- 記事ヘッダ -->
						<div class="post_head">
					
														
							<h1 class="post_title">岩手日日電子新聞momotto独自企画「ナンダリカンダリ」　一関夏まつりハイライトを即日更新</h1>
							
							<div class="row row-0">
							
								<div class="post_meta col-xs-9 col-sm-8">
								
																		
									<span class="date">2017年8月4日付</span>
									
																		
								</div>
								
								<div class="tools col-xs-3 col-sm-4">
									<span class="print hidden-xs"><a href="#" onclick="window.print(); return false;">印刷</a></span>
																	</div>
								
							</div><!-- /.row.row-0 -->
						
						</div><!-- /.post_head -->
					
						<!-- メイン画像 -->
											
						<div class="post_main_img_wrap">
							<div class="row row-10">
					
								<div class="col-xs-6">
									<figure>
										<div class="post_main_img">
											<div class="inner">
												<div class="img_wrap">
													<a href="https://www.iwanichi.co.jp/wp-content/uploads/nandari/201708/0899612f7188960ce3fc7fb46a317530-800x569.jpg" data-lightbox="group" data-title="">
														<img src="https://www.iwanichi.co.jp/wp-content/uploads/nandari/201708/0899612f7188960ce3fc7fb46a317530.jpg" alt="">
													</a>
																									</div>
											</div>
										</div>
																			</figure>
								</div>
					
								<div class="col-xs-6">
									<figure>
										<div class="post_main_img">
											<div class="inner">
												<div class="img_wrap">
													<a href="https://www.iwanichi.co.jp/wp-content/uploads/nandari/201708/2de9077c9874dd70c83df2ace35c07b3-800x571.jpg" data-lightbox="group" data-title="">
													<img src="https://www.iwanichi.co.jp/wp-content/uploads/nandari/201708/2de9077c9874dd70c83df2ace35c07b3.jpg" alt="">
													</a>
																									</div>
											</div>
										</div>
																			</figure>
								</div>
					
							</div><!-- /.row.row-10 -->
						</div><!-- /.post_main_img_wrap -->
							
											
						<!-- サブ画像 -->
											
						<!-- 本文 -->
						<div class="post_txt clearfix"><p>　一関市の第66回「一関夏まつり」は４日、同市大町の商店街を主会場に３日間の日程で開幕しました。岩手日日電子新聞momottoでは、祭りの様子を連日、紙面には掲載されない別写真や動画で紹介します。</p><p>　初日は全３回で、４小学校の児童が練習成果を発揮した鼓笛隊・バトントワラーパレードを皮切りに、一関七夕まつりの結果速報、磐井川川開き花火大会をピックアップします。</p><div class="h_lv04">閲覧には電子新聞momottoへのログインが必要です。</div><p style="text-align: left;"><a href="https://www.iwanichi.co.jp/nandari/%E3%80%90%E7%AC%AC66%E5%9B%9E%E4%B8%80%E9%96%A2%E5%A4%8F%E3%81%BE%E3%81%A4%E3%82%8A%E7%89%B9%E9%9B%86%E3%80%91%E5%88%9D%E6%97%A5%E3%83%8F%E3%82%A4%E3%83%A9%E3%82%A4%E3%83%88%E2%91%A0%E9%BC%93%E7%AC%9B/" target="_blank" rel="noopener">【第66回一関夏まつり特集】初日ハイライト①鼓笛隊・バトントワラーパレード</a></p><p style="text-align: left;"><a href="https://www.iwanichi.co.jp/nandari/%E3%80%90%E7%AC%AC66%E5%9B%9E%E4%B8%80%E9%96%A2%E5%A4%8F%E3%81%BE%E3%81%A4%E3%82%8A%E7%89%B9%E9%9B%86%E3%80%91%E5%88%9D%E6%97%A5%E3%83%8F%E3%82%A4%E3%83%A9%E3%82%A4%E3%83%88%E2%91%A1%E4%B8%80%E9%96%A2/" target="_blank" rel="noopener">【第66回一関夏まつり特集】初日ハイライト②一関七夕まつり</a></p><p style="text-align: left;"><a href="https://www.iwanichi.co.jp/nandari/%E3%80%90%E7%AC%AC66%E5%9B%9E%E4%B8%80%E9%96%A2%E5%A4%8F%E3%81%BE%E3%81%A4%E3%82%8A%E7%89%B9%E9%9B%86%E3%80%91%E5%88%9D%E6%97%A5%E3%83%8F%E3%82%A4%E3%83%A9%E3%82%A4%E3%83%88%E2%91%A2%E7%A3%90%E4%BA%95/" target="_blank" rel="noopener">【第66回一関夏まつり特集】初日ハイライト③磐井川川開き花火大会</a></p><p>&nbsp;</p><p style="text-align: center;"><a href="https://www.iwanichi.co.jp/momotto-login.php" target="_blank" rel="noopener">ログインはこちら</a></p><p style="text-align: center;"><a href="https://www.iwanichi.co.jp/2017/08/01/27342/" target="_blank" rel="noopener">岩手日日電子新聞momottoの購読申し込みについて</a></p><p>&nbsp;</p></div>
					
						<!-- 動画 -->
											
						<!-- momottoMEMO -->
												<section class="momotto_memo">
							<h2 class="momotto_memo_heading">momottoメモ</h2>
							<div class="momotto_memo_body">
								<p>第66回「一関夏まつり」の行事予定は、<a href="https://www.iwanichi.co.jp/collection/%E5%B2%A9%E6%89%8B%E6%97%A5%E6%97%A5-%E3%81%BE%E3%81%A4%E3%82%8A%E5%A2%97%E5%88%8A%E5%8F%B7/" target="_blank" rel="noopener">岩手日日まつり増刊号</a>で無料公開しています。</p>
							</div>
						</section>
						
						<!-- 記事フッタ -->
						<div class="post_foot clearfix">
														<div class="page_return">
								<button type="button" onclick="history.back()">前のページへ戻る</button>
							</div>
						</div>
					
					</article>

					<!-- 地域の記事をもっと読む -->
					
							
					
			
			<!-- 広告（PC用） -->
			<div class="ad_pc hidden-xs">
				<div class="row row-15">

	
			
			<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://www.fujixerox.co.jp/iwx/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_ad_fujixerox_sp.png" alt="富士ゼロックス" class="img_switch">
					</a>
				</p>
			</div>
		
		
	
			
			<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://ichinoseki-shinkin.jp/index_pc.shtml" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_ad_shinkin_sp.png" alt="一関信用金庫" class="img_switch">
					</a>
				</p>
			</div>
		
		
	
		
						<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://www.shufoo.net/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_ad_shufoo_sp.png" alt="Shufoo!" class="img_switch">
					</a>
				</p>
			</div>
				
	
		
	
			
			<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://www.pressnet.or.jp/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_ad_pressnet_sp.png" alt="Pressnet 一般社団法人 日本新聞協会" class="img_switch">
					</a>
				</p>
			</div>
		
		
	
		
						<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://showji.hiranogumi.co.jp/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_hirano_sp.png" alt="ひらの商事" class="img_switch">
					</a>
				</p>
			</div>
				
	
		
	
			
			<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://wwwa.pandanet.co.jp/a/iwanichi/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201707/igo_200x40.gif" alt="" class="adjust">
					</a>
				</p>
			</div>
		
		
	
</div>
			</div>
			
		</div><!-- /.main_column -->
	
		<div class="side_column col-sm-3">
			

	
		<p class="banner_item">
			<a href="https://www.iwanichi.co.jp/lp/about-momotto/" target="_blank">
				<img src ="https://www.iwanichi.co.jp/wp-content/uploads/banner_management/201707/bnr_momottotoha_sp.png" alt="電子新聞momottoとは" class="img_switch">
			</a>
		</p>
	
	

	
		<p class="banner_item">
			<a href="http://www.yondoku.com/happynews/requirements/" target="_blank">
				<img src ="https://www.iwanichi.co.jp/wp-content/uploads/banner_management/201706/hn17banner_251x135.gif" alt="" class="adjust">
			</a>
		</p>
	
	

	
		<p class="banner_item">
			<a href="http://www.iwanichi.co.jp/photo-sale-guide/" target="_self">
				<img src ="https://www.iwanichi.co.jp/wp-content/uploads/banner_management/201706/bnr_photo_pc.png" alt="写真販売ガイド" class="adjust">
			</a>
		</p>
	
	

	
		<p class="banner_item">
			<a href="http://www.iwanichi.co.jp/iwanichi-ar/" target="_self">
				<img src ="https://www.iwanichi.co.jp/wp-content/uploads/banner_management/201706/bnr_ar_pc.png" alt="写真が動く、ココロが動く　いわにちARご利用ガイド" class="adjust">
			</a>
		</p>
	
	

	
		<p class="banner_item">
			<a href="http://www.iwanichi.co.jp/un-kennan/" target="_self">
				<img src ="https://www.iwanichi.co.jp/wp-content/uploads/banner_management/201706/bnr_un_pc.png" alt="人と人をつなぐ生活情報誌 いわにちリビングun" class="adjust">
			</a>
		</p>
	
	

	
		<p class="banner_item">
			<a href="http://www.tenki.jp/forecast/2/6/3310/3209-daily.html" target="_blank">
				<img src ="https://www.iwanichi.co.jp/wp-content/uploads/banner_management/201706/bnr_weather_sp.png" alt="天気予報" class="img_switch">
			</a>
		</p>
	
	

	
		<p class="banner_item">
			<a href="http://www.iwanichi.co.jp/recruit#haitatsu" target="_self">
				<img src ="https://www.iwanichi.co.jp/wp-content/uploads/banner_management/201706/bnr_staffbosyuu_sp.png" alt="新聞配達スタッフ募集中です！！" class="img_switch">
			</a>
		</p>
	
	

<div class="widget_item">			<div class="textwidget"><div class="fb-page" data-href="https://facebook.com/iwanichi.mm/" data-tabs="timeline" data-width="288" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false">
<blockquote cite="https://facebook.com/iwanichi.mm/" class="fb-xfbml-parse-ignore"><p><a href="https://facebook.com/iwanichi.mm/">岩手日日  マルチメディア企画室</a></p></blockquote>
</div>
</div>
		</div><div class="widget_item">			<div class="textwidget"><p><script type="text/javascript"> //<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000002133'); //]]> </script></p>
</div>
		</div>		</div><!-- /.side_column -->

	</div><!-- /.row -->

	<div class="row row-0 visible-xs">

		<!-- 広告（SP用） -->
		<div class="ad_sp col-xs-12">
			<div class="row row-15">

	
			
			<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://www.fujixerox.co.jp/iwx/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_ad_fujixerox_sp.png" alt="富士ゼロックス" class="img_switch">
					</a>
				</p>
			</div>
		
		
	
			
			<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://ichinoseki-shinkin.jp/index_pc.shtml" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_ad_shinkin_sp.png" alt="一関信用金庫" class="img_switch">
					</a>
				</p>
			</div>
		
		
	
		
						<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://www.shufoo.net/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_ad_shufoo_sp.png" alt="Shufoo!" class="img_switch">
					</a>
				</p>
			</div>
				
	
		
	
			
			<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://www.pressnet.or.jp/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_ad_pressnet_sp.png" alt="Pressnet 一般社団法人 日本新聞協会" class="img_switch">
					</a>
				</p>
			</div>
		
		
	
		
						<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://showji.hiranogumi.co.jp/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_hirano_sp.png" alt="ひらの商事" class="img_switch">
					</a>
				</p>
			</div>
				
	
		
	
			
			<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://wwwa.pandanet.co.jp/a/iwanichi/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201707/igo_200x40.gif" alt="" class="adjust">
					</a>
				</p>
			</div>
		
		
	
</div>
		</div>

	</div><!-- /.row -->
	
</div><!-- /.container -->

<footer>

	<div class="container">
		<div class="footer_wrap">
	
			<div class="f_nav">
				<nav>
					<ul><li id="menu-item-834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-834"><a href="https://www.iwanichi.co.jp/company/">会社案内</a></li>
<li id="menu-item-835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-835"><a href="https://www.iwanichi.co.jp/group/">グループ企業紹介</a></li>
<li id="menu-item-1746" class="menu-item menu-item-type-post_type_archive menu-item-object-recruit menu-item-1746"><a href="https://www.iwanichi.co.jp/recruit/">採用ガイド</a></li>
<li id="menu-item-836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-836"><a href="https://www.iwanichi.co.jp/site-policy/">サイトポリシー</a></li>
<li id="menu-item-837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-837"><a href="https://www.iwanichi.co.jp/privacy-policy/">個人情報保護方針</a></li>
<li id="menu-item-26616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26616"><a href="https://www.iwanichi.co.jp/tokutei/">特定商取引法に基づく表示</a></li>
<li id="menu-item-3370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3370"><a href="https://www.iwanichi.co.jp/contact-iw/">お問い合わせ</a></li>
</ul>				</nav>
			</div>
				
			<div class="f_box row row-0">
			
				<div class="f_sns col-sm-10 col-sm-push-2">
					<p class="sns_btn fb"><a href="https://www.facebook.com/iwanichi.mm/" target="_blank">Facebook</a></p>
					<p class="sns_btn tw"><a href="https://twitter.com/iwanichimmk?lang=ja" target="_blank">Twitter</a></p>
				</div>
				
				<div class="f_logo col-sm-2 col-sm-pull-10">
					<p>岩手日日</p>
				</div>
				
			</div>
			
		</div>
	</div>
	
	<div class="copyright">
		<div class="container">
			<div class="row row-0">
				<p class="f_txt col-sm-7">このホームページに掲載されている記事・写真の無断使用を禁じます。著作権は岩手日日新聞社に帰属します。</p>
				<p class="f_copy col-sm-5">Copyright &copy; 2017<br class="visible-xs"> Iwate Nichinichi Shimbun All rights reserved.</p>
			</div>
		</div>
	</div>

	<p id="page_top"><a href="#">PAGE TOP</a></p>
	
</footer>

<div class="print_footer">(c)岩手日日新聞社　無断複製、転載を禁じます。</div>

	<script type='text/javascript'>
		uscesL10n = {
						
			'ajaxurl': "https://www.iwanichi.co.jp/wp-admin/admin-ajax.php",
			'loaderurl': "https://www.iwanichi.co.jp/wp-content/plugins/usc-e-shop/images/loading.gif",
			'post_id': "29371",
			'cart_number': "2285",
			'is_cart_row': false,
			'opt_esse': new Array(  ),
			'opt_means': new Array(  ),
			'mes_opts': new Array(  ),
			'key_opts': new Array(  ), 
			'previous_url': "https://www.iwanichi.co.jp", 
			'itemRestriction': "",
			'uscespage': "",
			'uscesid': "MG5iMzR1NjFjOW1nMjFpNXQwOHQzMTc0NDM4N2Y0MGtpMzdnNm40X2FjdGluZ18wX0E%3D",
			'wc_nonce': "ede44e5aa4"
		}
	</script>
	<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/plugins/usc-e-shop/js/usces_cart.js'></script>
<!-- Welcart version : v1.9.2.1704282 -->
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/js/lightbox.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/js/custom.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var coder_limit_login = {"coder_limit_login_url":"https:\/\/www.iwanichi.co.jp\/wp-content\/plugins\/only-one-device-login-limit\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/plugins/only-one-device-login-limit//assets/js/coder-limit-login.js?ver=1.0'></script>
</body>
</html>