<!DOCTYPE html>
<html onContextmenu="return false;" lang="ja"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=10" />

<meta name="keywords" content="岩手県,新聞社,岩日,ニュース,記事,地域情報">
<meta name="description" content="岩手日日新聞社のページ。岩手県内の主なニュースなど。">
<meta name="format-detection" content="telephone=no">

<!-- OGP Start -->
<meta property="og:locale" content="ja_JP">
<meta property="fb:app_id" content="1681163958859256">
<meta property="og:site_name" content="Iwanichi Online 岩手日日新聞社">
<meta property="og:title" content="銀幕再興へ　懐かし東映作品上映　２８日～来月１９日の土日【一関】">
<meta property="og:description" content="市内映画ファンら　中心商店街でポスター展も　一関の映画文化を発信しようと、一関市内の映画ファンらが「懐かしの東映映画まつり実行委員会」を設立した。同実行委は、１９６０年代を中心とした映画の上映や、中心">
<meta property="og:url" content="https://www.iwanichi.co.jp/2017/10/07/74261/">
<meta property="og:type" content="article">
<meta property="article:publisher" content="https://www.facebook.com/iwanichi.mm">
<meta property="og:image" content="https://www.iwanichi.co.jp/wp-content/themes/iwanichi/img/sns_default.png">
<meta property="og:image:width" content="200">
<meta property="og:image:height" content="200">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@IwanichiMmk">
<!-- OGP End -->

<title>銀幕再興へ　懐かし東映作品上映　２８日～来月１９日の土日【一関】｜Iwanichi Online 岩手日日新聞社</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='stylesheet' id='wpfp-css' href='https://www.iwanichi.co.jp/wp-content/plugins/wp-favorite-posts/wpfp.css' type='text/css' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/css/bootstrap.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/css/reset.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='common2-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/css/common.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-themes-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1/themes/smoothness/jquery-ui.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/css/slick.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/css/slick-theme.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/css/jquery.bxslider.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/css/lightbox.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/style.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-welcart-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/style-welcart.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/style-print.css?ver=4.8.2' type='text/css' media='print' />
<link rel='stylesheet' id='usces_default_css-css'  href='https://www.iwanichi.co.jp/wp-content/plugins/usc-e-shop/css/usces_default.css?ver=1.9.4.1709123' type='text/css' media='all' />
<link rel='stylesheet' id='usces_cart_css-css'  href='https://www.iwanichi.co.jp/wp-content/plugins/usc-e-shop/css/usces_cart.css?ver=1.9.4.1709123' type='text/css' media='all' />
<link rel='stylesheet' id='coder-limit-login-style-css'  href='https://www.iwanichi.co.jp/wp-content/plugins/only-one-device-login-limit//assets/css/coder-limit-login.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1/jquery-ui.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1/i18n/jquery.ui.datepicker-ja.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/js/slick.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/js/jquery.bxslider.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/js/jquery.marquee.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/js/findInPage.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/plugins/wp-favorite-posts/wpfp.js?ver=4.8.2'></script>
<link rel='prev' title='寿庵の功績全国発信　ミュージカル俳優井上さんら　市内で映像作品ロケ【奥州】' href='https://www.iwanichi.co.jp/2017/10/07/74215/' />
<link rel='next' title='文化財守る木大きく　平泉古事の森育成事業　４小児童が保育活動' href='https://www.iwanichi.co.jp/2017/10/07/74259/' />
<link rel="shortcut icon" type="image/x-icon" href="https://www.iwanichi.co.jp/wp-content/themes/iwanichi/img/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.iwanichi.co.jp/wp-content/themes/iwanichi/img/apple-touch-icon.png">
<script type="text/javascript" src="https://sh.adingo.jp/?G=1000001423&guid=ON"></script>
<script>

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-99901106-1', 'auto');
  ga('send', 'pageview');

  //岩手日日様追加トラッキング
  ga('create', 'UA-179855-1', 'auto', {'name': 'newTracker'});
  ga('newTracker.send', 'pageview');

</script></head>
<body onSelectStart="return false">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.9";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<style type="text/css">
body {
	user-select: none !important;
	-webkit-user-select: none !important;
	-moz-user-select: none !important;
	-khtml-user-select: none !important;
	-webkit-user-drag: none !important;
	-khtml-user-drag: none !important;
}
</style>

<div class="print_header"><img src="https://www.iwanichi.co.jp/wp-content/themes/iwanichi/img/header_iw_logo_pc.png" alt="岩手日日電子新聞momotto"></div>

<header class="iwanichi">

	<div class="container clearfix">
		
		<div class="io_header_left">
		
			<div class="io_todays_date hidden-xs">
				平成29年（2017）10月7日				（土）			</div>
						<div class="io_logo"><a href="https://www.iwanichi.co.jp">Iwanichi Online 岩手日日新聞社</a></div>
						
		</div><!-- /.io_header_left -->

		<div class="io_header_right clearfix">

			<div class="io_btn_cart">
				<a href="https://www.iwanichi.co.jp/usces-cart/">カートを見る</a>
			</div>

			<div class="io_btn_subscription">
				<a href="https://www.iwanichi.co.jp/subscription/">購読のお申し込み</a>
			</div>

			<div class="io_btn_login">
				<a href="https://www.iwanichi.co.jp/momotto-login.php">電子新聞<br class="visible-xs">ログイン</a>
			</div>

			<div class="io_toggle">
				<a class="io_menu_trigger">
					<span></span>
					<span></span>
					<span></span>
					<span>MENU</span>
				</a>
			</div>

		</div><!-- /.io_header_right -->
		
	</div><!-- /.container -->

	<div class="io_g_nav">
		<nav>
			<ul><li id="menu-item-5136" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5136"><a href="https://www.iwanichi.co.jp/">ホーム</a></li>
<li id="menu-item-759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-759"><a>コラム</a>
<ul  class="sub-menu">
	<li id="menu-item-760" class="menu-item menu-item-type-post_type_archive menu-item-object-nichinichiso menu-item-760"><a href="https://www.iwanichi.co.jp/nichinichiso/">日日草</a></li>
	<li id="menu-item-761" class="menu-item menu-item-type-post_type_archive menu-item-object-wp menu-item-761"><a href="https://www.iwanichi.co.jp/wp/">記者わーぷろ</a></li>
</ul>
</li>
<li id="menu-item-762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-762"><a>新着コンテンツ</a>
<ul  class="sub-menu">
	<li id="menu-item-1049" class="menu-item menu-item-type-taxonomy menu-item-object-special1_cat menu-item-1049"><a href="https://www.iwanichi.co.jp/special1/special1_cat/iwate-hyakkei/">いわて百景</a></li>
	<li id="menu-item-4184" class="menu-item menu-item-type-taxonomy menu-item-object-special1_cat menu-item-4184"><a href="https://www.iwanichi.co.jp/special1/special1_cat/satoyamasketch/">里山スケッチ</a></li>
	<li id="menu-item-1041" class="menu-item menu-item-type-post_type_archive menu-item-object-boku-wata menu-item-1041"><a href="https://www.iwanichi.co.jp/boku-wata/">ぼくたち わたしたち</a></li>
</ul>
</li>
<li id="menu-item-765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-765"><a>地域情報</a>
<ul  class="sub-menu">
	<li id="menu-item-766" class="menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-766"><a href="https://www.iwanichi.co.jp/event/">イベント情報</a></li>
	<li id="menu-item-767" class="menu-item menu-item-type-post_type_archive menu-item-object-local-links menu-item-767"><a href="https://www.iwanichi.co.jp/local-links/">地域リンク集</a></li>
</ul>
</li>
<li id="menu-item-37385" class="live_camera_popup menu-item menu-item-type-post_type menu-item-object-page menu-item-37385"><a target="_blank" href="https://www.iwanichi.co.jp/livecamera1/">ライブカメラ</a></li>
<li id="menu-item-931" class="menu-item menu-item-type-post_type_archive menu-item-object-collection menu-item-931"><a href="https://www.iwanichi.co.jp/collection/">いわにちコレクション</a></li>
<li id="menu-item-26949" class="pc-hidden menu-item menu-item-type-post_type menu-item-object-page menu-item-26949"><a href="https://www.iwanichi.co.jp/subscription/">購読のお申し込み</a></li>
<li id="menu-item-933" class="pc-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-933"><a href="https://www.iwanichi.co.jp/usces-cart/">カートを見る</a></li>
</ul>		</nav>
	</div><!-- /.io_g_nav -->

</header>


<hr class="spl" />

<div class="container">

	<div class="row row-0">
	
		<div class="main_column col-sm-9">

			
				
				
										
					<article class="post clearfix">
					
						<!-- 記事ヘッダ -->
						<div class="post_head">
					
														<div class="area visible-xs">
								<span class="area_icon ichi_hira">一関・平泉</span>
							</div>
														
							<h1 class="post_title">銀幕再興へ　懐かし東映作品上映　２８日～来月１９日の土日【一関】</h1>
							
							<div class="row row-0">
							
								<div class="post_meta col-xs-9 col-sm-8">
								
																		<span class="area_icon ichi_hira hidden-xs">一関・平泉</span>
																		
									<span class="date">2017年10月7日付</span>
									
																		
								</div>
								
								<div class="tools col-xs-3 col-sm-4">
									<span class="print hidden-xs"><a href="#" onclick="window.print(); return false;">印刷</a></span>
																	</div>
								
							</div><!-- /.row.row-0 -->
						
						</div><!-- /.post_head -->
					
						<!-- メイン画像 -->
											
						<!-- サブ画像 -->
											
						<!-- 本文 -->
						<div class="post_txt clearfix"><div class="h_lv04">市内映画ファンら　中心商店街でポスター展も</div><p>　一関の映画文化を発信しようと、一関市内の映画ファンらが「懐かしの東映映画まつり実行委員会」を設立した。同実行委は、１９６０年代を中心とした映画の上映や、中心商店街でのポスター展などを企画し、映画文化の華やぎを復活させたいとしている。</p><p>　かつて映画館６館という時期もあった同市だが、家庭用ビデオ再生機の普及など時代の流れもあって廃業が相次ぎ、現在は同市磐井町の一関東映劇場が運営する一関シネプラザ１館のみ。映画の上映、観賞の機会が減っている。</p><p>　実行委は、映画は戦災や水害に見舞われた市民に活力を与え、映画館は文化芸術の拠点となっていたとし、映画文化を次世代に承継したいと、同市内の文化団体、中心部の商店街などと同社が８月に設立した。</p><p>　メインとなるのは、28日から11月19日までの土日午前10時から映画上映を行う「映画祭」。同社の松本健樹社長によると、「仁義なき戦い」「飢餓海峡」「鬼龍院花子の生涯」など、上映された当時、絶大な人気を集めた作品をそろえたという。</p><p>　初回は「鬼龍院花子の生涯」で、上映後は盛岡市出身の映画監督大友啓史さんのトークショーが行われる。大友さんの監督作は映画「るろうに剣心」シリーズ、「３月のライオン」など。</p><p>　10日からは「映画ポスターで巡る岩手のロケ地展」、映画祭初日の28日からは「世界に誇る日本のアニメポスター展」を開く。</p><p>　ロケ地展は、同市大町の東北銀行一関支店が会場。60年制作の「大いなる旅路」から２０１４年の「リトルフォレスト」まで19作品のポスターとロケ地を示す地図を張る考え。アニメポスター展は11月15日までで、映画ポスター30点を同市大町の５店舗に展示するという。</p><p>　松本社長は「昔の良い映画をみんなで見て、年配の方には懐かしんでもらい、若い人には良さを味わってもらいたい。映画館で見ることは感動や笑いを共有する機会となり、地域の連帯にも役立つと思う」と話している。</p></div>
					
						<!-- 動画 -->
											
						<!-- momottoMEMO -->
						
						<!-- 記事フッタ -->
						<div class="post_foot clearfix">
														<div class="sns_wrap">
								<div class="sns_btn_fb">
									<div class="fb-share-button" data-href="https://www.iwanichi.co.jp/2017/10/07/74261/" data-layout="button"></div>
								</div>
								<div class="sns_btn_tw">
									<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								</div>
							</div>
														<div class="page_return">
								<button type="button" onclick="history.back()">前のページへ戻る</button>
							</div>
						</div>
					
					</article>

					<!-- 地域の記事をもっと読む -->
					
		
	<section class="related_post">
	
		<h2 class="related_post_heading">地域の記事をもっと読む</h2>
		
		
		
		<article class="list_item">

			<div class="row row-0">
			
				<!-- サムネイル（PC） -->
				<div class="thumbnail_pc col-sm-5 hidden-xs">
									<img src="https://www.iwanichi.co.jp/wp-content/themes/iwanichi/img/post_default_pc.png" alt="">
									<a href="https://www.iwanichi.co.jp/2017/10/07/74155/"></a>
				</div>
				
				<div class="col_wrap col-sm-7">
				
					<div class="row row-0">
					
						<!-- 地域アイコン -->
						<div class="area col-xs-5">
														<span class="area_icon ichi_hira">一関・平泉</span>
													</div>
						
						<!-- 日付＆紙面へのリンク -->
						<div class="date col-xs-7">
							2017年10月7日付
													</div>
						
					</div><!-- /.row -->
					
					<div class="link_wrap">
					
						<div class="row row-0">
						
							<!-- 記事タイトル -->
							<div class="title col-xs-12">連続選挙に四苦八苦　一関市選管、対応急ピッチ</div>
							
						</div><!-- /.row -->
						
						<div class="row row-0">
						
							<div class=" col-xs-4 visible-xs">
							
								<!-- サムネイル（スマホ） -->
								<div class="thumbnail">
									<div class="inner">
																			<img src="https://www.iwanichi.co.jp/wp-content/themes/iwanichi/img/post_default_sp.png" alt="">
																		</div>
								</div>
								
							</div>
							
							<!-- 記事抜粋 -->
							<div class="excerpt col-xs-8 col-sm-12"><p>　衆院選（10日公示、22日投開票）に向けて各政党の動きが加速する中、一関市選挙管理委員会（伊藤丈夫委員長）も、これまでになく慌ただしい対応…</p></div>
							
						</div><!-- /.row -->
						
						<div class="row row-0">
						
							<!-- 複数写真＆動画アイコン -->
							<div class="icons col-xs-6">
																							</div>
							
							<div class="read col-xs-6"><span>記事を読む</span></div>
							
						</div><!-- /.row -->
						
						<a href="https://www.iwanichi.co.jp/2017/10/07/74155/"></a>
						
					</div><!-- /.link_wrap -->
					
				</div><!-- /.col_wrap -->
				
			</div><!-- /.row -->
			
		</article>

		
		
		<article class="list_item">

			<div class="row row-0">
			
				<!-- サムネイル（PC） -->
				<div class="thumbnail_pc col-sm-5 hidden-xs">
									<img src="https://www.iwanichi.co.jp/wp-content/themes/iwanichi/img/post_default_pc.png" alt="">
									<a href="https://www.iwanichi.co.jp/2017/10/07/74159/"></a>
				</div>
				
				<div class="col_wrap col-sm-7">
				
					<div class="row row-0">
					
						<!-- 地域アイコン -->
						<div class="area col-xs-5">
														<span class="area_icon ichi_hira">一関・平泉</span>
													</div>
						
						<!-- 日付＆紙面へのリンク -->
						<div class="date col-xs-7">
							2017年10月7日付
													</div>
						
					</div><!-- /.row -->
					
					<div class="link_wrap">
					
						<div class="row row-0">
						
							<!-- 記事タイトル -->
							<div class="title col-xs-12">特産品を展示販売　一関地方産業まつり商工祭　あすから２日間</div>
							
						</div><!-- /.row -->
						
						<div class="row row-0">
						
							<div class=" col-xs-4 visible-xs">
							
								<!-- サムネイル（スマホ） -->
								<div class="thumbnail">
									<div class="inner">
																			<img src="https://www.iwanichi.co.jp/wp-content/themes/iwanichi/img/post_default_sp.png" alt="">
																		</div>
								</div>
								
							</div>
							
							<!-- 記事抜粋 -->
							<div class="excerpt col-xs-8 col-sm-12"><p>　一関地方産業まつり商工祭（実行委主催）は８、９の両日、一関市大手町の一関文化センターと同市大町のなのはなプラザ２階を会場に開かれる。市街地…</p></div>
							
						</div><!-- /.row -->
						
						<div class="row row-0">
						
							<!-- 複数写真＆動画アイコン -->
							<div class="icons col-xs-6">
																							</div>
							
							<div class="read col-xs-6"><span>記事を読む</span></div>
							
						</div><!-- /.row -->
						
						<a href="https://www.iwanichi.co.jp/2017/10/07/74159/"></a>
						
					</div><!-- /.link_wrap -->
					
				</div><!-- /.col_wrap -->
				
			</div><!-- /.row -->
			
		</article>

		
		
		<article class="list_item">

			<div class="row row-0">
			
				<!-- サムネイル（PC） -->
				<div class="thumbnail_pc col-sm-5 hidden-xs">
									<img src="https://www.iwanichi.co.jp/wp-content/themes/iwanichi/img/post_default_pc.png" alt="">
									<a href="https://www.iwanichi.co.jp/2017/10/07/74163/"></a>
				</div>
				
				<div class="col_wrap col-sm-7">
				
					<div class="row row-0">
					
						<!-- 地域アイコン -->
						<div class="area col-xs-5">
														<span class="area_icon ichi_hira">一関・平泉</span>
													</div>
						
						<!-- 日付＆紙面へのリンク -->
						<div class="date col-xs-7">
							2017年10月7日付
													</div>
						
					</div><!-- /.row -->
					
					<div class="link_wrap">
					
						<div class="row row-0">
						
							<!-- 記事タイトル -->
							<div class="title col-xs-12">大町通りでは「福の市」　いす―１ＧＰやダンスフェス【一関】</div>
							
						</div><!-- /.row -->
						
						<div class="row row-0">
						
							<div class=" col-xs-4 visible-xs">
							
								<!-- サムネイル（スマホ） -->
								<div class="thumbnail">
									<div class="inner">
																			<img src="https://www.iwanichi.co.jp/wp-content/themes/iwanichi/img/post_default_sp.png" alt="">
																		</div>
								</div>
								
							</div>
							
							<!-- 記事抜粋 -->
							<div class="excerpt col-xs-8 col-sm-12"><p>　いちのせき商業まつり「福の市」（実行委主催）は８、９の両日、一関市の大町通りを歩行者天国にして開かれる。ケーキ作り体験やランニングバイク遊…</p></div>
							
						</div><!-- /.row -->
						
						<div class="row row-0">
						
							<!-- 複数写真＆動画アイコン -->
							<div class="icons col-xs-6">
																							</div>
							
							<div class="read col-xs-6"><span>記事を読む</span></div>
							
						</div><!-- /.row -->
						
						<a href="https://www.iwanichi.co.jp/2017/10/07/74163/"></a>
						
					</div><!-- /.link_wrap -->
					
				</div><!-- /.col_wrap -->
				
			</div><!-- /.row -->
			
		</article>

		
		
		<article class="list_item">

			<div class="row row-0">
			
				<!-- サムネイル（PC） -->
				<div class="thumbnail_pc col-sm-5 hidden-xs">
									<img src="https://www.iwanichi.co.jp/wp-content/themes/iwanichi/img/post_default_pc.png" alt="">
									<a href="https://www.iwanichi.co.jp/2017/10/07/74167/"></a>
				</div>
				
				<div class="col_wrap col-sm-7">
				
					<div class="row row-0">
					
						<!-- 地域アイコン -->
						<div class="area col-xs-5">
														<span class="area_icon ichi_hira">一関・平泉</span>
													</div>
						
						<!-- 日付＆紙面へのリンク -->
						<div class="date col-xs-7">
							2017年10月7日付
													</div>
						
					</div><!-- /.row -->
					
					<div class="link_wrap">
					
						<div class="row row-0">
						
							<!-- 記事タイトル -->
							<div class="title col-xs-12">食品ロス削減へ　一関市　取り組み推奨、協力店募集</div>
							
						</div><!-- /.row -->
						
						<div class="row row-0">
						
							<div class=" col-xs-4 visible-xs">
							
								<!-- サムネイル（スマホ） -->
								<div class="thumbnail">
									<div class="inner">
																			<img src="https://www.iwanichi.co.jp/wp-content/themes/iwanichi/img/post_default_sp.png" alt="">
																		</div>
								</div>
								
							</div>
							
							<!-- 記事抜粋 -->
							<div class="excerpt col-xs-8 col-sm-12"><p>　一関市は、食品廃棄物（食品ロス）の発生抑制に向けた取り組みとして「残さず食べよう！30（さんまる）・10（いちまる）運動協力店」を募集して…</p></div>
							
						</div><!-- /.row -->
						
						<div class="row row-0">
						
							<!-- 複数写真＆動画アイコン -->
							<div class="icons col-xs-6">
																							</div>
							
							<div class="read col-xs-6"><span>記事を読む</span></div>
							
						</div><!-- /.row -->
						
						<a href="https://www.iwanichi.co.jp/2017/10/07/74167/"></a>
						
					</div><!-- /.link_wrap -->
					
				</div><!-- /.col_wrap -->
				
			</div><!-- /.row -->
			
		</article>

		
		
		<article class="list_item">

			<div class="row row-0">
			
				<!-- サムネイル（PC） -->
				<div class="thumbnail_pc col-sm-5 hidden-xs">
									<img src="https://www.iwanichi.co.jp/wp-content/themes/iwanichi/img/post_default_pc.png" alt="">
									<a href="https://www.iwanichi.co.jp/2017/10/07/74174/"></a>
				</div>
				
				<div class="col_wrap col-sm-7">
				
					<div class="row row-0">
					
						<!-- 地域アイコン -->
						<div class="area col-xs-5">
														<span class="area_icon ichi_hira">一関・平泉</span>
													</div>
						
						<!-- 日付＆紙面へのリンク -->
						<div class="date col-xs-7">
							2017年10月7日付
													</div>
						
					</div><!-- /.row -->
					
					<div class="link_wrap">
					
						<div class="row row-0">
						
							<!-- 記事タイトル -->
							<div class="title col-xs-12">インターンで情報交換会　来月、一関市　参加企業を募集</div>
							
						</div><!-- /.row -->
						
						<div class="row row-0">
						
							<div class=" col-xs-4 visible-xs">
							
								<!-- サムネイル（スマホ） -->
								<div class="thumbnail">
									<div class="inner">
																			<img src="https://www.iwanichi.co.jp/wp-content/themes/iwanichi/img/post_default_sp.png" alt="">
																		</div>
								</div>
								
							</div>
							
							<!-- 記事抜粋 -->
							<div class="excerpt col-xs-8 col-sm-12"><p>　一関市は、11月７日に若者の地元就業と定着促進に向けたインターンシップ情報交換会を同市大町のなのはなプラザで開催する。岩手、宮城両県から大…</p></div>
							
						</div><!-- /.row -->
						
						<div class="row row-0">
						
							<!-- 複数写真＆動画アイコン -->
							<div class="icons col-xs-6">
																							</div>
							
							<div class="read col-xs-6"><span>記事を読む</span></div>
							
						</div><!-- /.row -->
						
						<a href="https://www.iwanichi.co.jp/2017/10/07/74174/"></a>
						
					</div><!-- /.link_wrap -->
					
				</div><!-- /.col_wrap -->
				
			</div><!-- /.row -->
			
		</article>

		
	</section><!-- /.related_post -->

	

							
					
			
			<!-- 広告（PC用） -->
			<div class="ad_pc hidden-xs">
				<div class="row row-15">

	
			
			<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://www.fujixerox.co.jp/iwx/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_ad_fujixerox_sp.png" alt="富士ゼロックス" class="img_switch">
					</a>
				</p>
			</div>
		
		
	
			
			<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://ichinoseki-shinkin.jp/index_pc.shtml" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_ad_shinkin_sp.png" alt="一関信用金庫" class="img_switch">
					</a>
				</p>
			</div>
		
		
	
		
						<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://www.shufoo.net/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_ad_shufoo_sp.png" alt="Shufoo!" class="img_switch">
					</a>
				</p>
			</div>
				
	
		
	
			
			<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://www.pressnet.or.jp/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_ad_pressnet_sp.png" alt="Pressnet 一般社団法人 日本新聞協会" class="img_switch">
					</a>
				</p>
			</div>
		
		
	
		
						<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://showji.hiranogumi.co.jp/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_hirano_sp.png" alt="ひらの商事" class="img_switch">
					</a>
				</p>
			</div>
				
	
		
	
			
			<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://wwwa.pandanet.co.jp/a/iwanichi/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201707/igo_200x40.gif" alt="" class="adjust">
					</a>
				</p>
			</div>
		
		
	
</div>
			</div>
			
		</div><!-- /.main_column -->
	
		<div class="side_column col-sm-3">
			

	
		<p class="banner_item">
			<a href="https://www.iwanichi.co.jp/lp/about-momotto/" target="_blank">
				<img src ="https://www.iwanichi.co.jp/wp-content/uploads/banner_management/201707/bnr_momottotoha_sp.png" alt="電子新聞momottoとは" class="img_switch">
			</a>
		</p>
	
	

	
		<p class="banner_item">
			<a href="http://www.yondoku.com/happynews/requirements/" target="_blank">
				<img src ="https://www.iwanichi.co.jp/wp-content/uploads/banner_management/201706/hn17banner_251x135.gif" alt="" class="adjust">
			</a>
		</p>
	
	

	
		<p class="banner_item">
			<a href="http://www.iwanichi.co.jp/photo-sale-guide/" target="_self">
				<img src ="https://www.iwanichi.co.jp/wp-content/uploads/banner_management/201706/bnr_photo_pc.png" alt="写真販売ガイド" class="adjust">
			</a>
		</p>
	
	

	
		<p class="banner_item">
			<a href="http://www.iwanichi.co.jp/iwanichi-ar/" target="_self">
				<img src ="https://www.iwanichi.co.jp/wp-content/uploads/banner_management/201706/bnr_ar_pc.png" alt="写真が動く、ココロが動く　いわにちARご利用ガイド" class="adjust">
			</a>
		</p>
	
	

	
		<p class="banner_item">
			<a href="http://www.iwanichi.co.jp/un-kennan/" target="_self">
				<img src ="https://www.iwanichi.co.jp/wp-content/uploads/banner_management/201706/bnr_un_pc.png" alt="人と人をつなぐ生活情報誌 いわにちリビングun" class="adjust">
			</a>
		</p>
	
	

	
		<p class="banner_item">
			<a href="http://www.tenki.jp/forecast/2/6/3310/3209-daily.html" target="_blank">
				<img src ="https://www.iwanichi.co.jp/wp-content/uploads/banner_management/201706/bnr_weather_sp.png" alt="天気予報" class="img_switch">
			</a>
		</p>
	
	

	
		<p class="banner_item">
			<a href="http://www.iwanichi.co.jp/recruit#haitatsu" target="_self">
				<img src ="https://www.iwanichi.co.jp/wp-content/uploads/banner_management/201706/bnr_staffbosyuu_sp.png" alt="新聞配達スタッフ募集中です！！" class="img_switch">
			</a>
		</p>
	
	

<div class="widget_item">			<div class="textwidget"><div class="fb-page" data-href="https://facebook.com/iwanichi.mm/" data-tabs="timeline" data-width="288" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false">
<blockquote cite="https://facebook.com/iwanichi.mm/" class="fb-xfbml-parse-ignore"><p><a href="https://facebook.com/iwanichi.mm/">岩手日日  マルチメディア企画室</a></p></blockquote>
</div>
</div>
		</div><div class="widget_item">			<div class="textwidget"><p><script type="text/javascript">
//<![CDATA[ 
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000002133');
//]]>
</script></p>
</div>
		</div>		</div><!-- /.side_column -->

	</div><!-- /.row -->

	<div class="row row-0 visible-xs">

		<!-- 広告（SP用） -->
		<div class="ad_sp col-xs-12">
			<div class="row row-15">

	
			
			<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://www.fujixerox.co.jp/iwx/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_ad_fujixerox_sp.png" alt="富士ゼロックス" class="img_switch">
					</a>
				</p>
			</div>
		
		
	
			
			<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://ichinoseki-shinkin.jp/index_pc.shtml" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_ad_shinkin_sp.png" alt="一関信用金庫" class="img_switch">
					</a>
				</p>
			</div>
		
		
	
		
						<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://www.shufoo.net/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_ad_shufoo_sp.png" alt="Shufoo!" class="img_switch">
					</a>
				</p>
			</div>
				
	
		
	
			
			<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://www.pressnet.or.jp/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_ad_pressnet_sp.png" alt="Pressnet 一般社団法人 日本新聞協会" class="img_switch">
					</a>
				</p>
			</div>
		
		
	
		
						<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://showji.hiranogumi.co.jp/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_hirano_sp.png" alt="ひらの商事" class="img_switch">
					</a>
				</p>
			</div>
				
	
		
	
			
			<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://wwwa.pandanet.co.jp/a/iwanichi/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201707/igo_200x40.gif" alt="" class="adjust">
					</a>
				</p>
			</div>
		
		
	
</div>
		</div>

	</div><!-- /.row -->
	
</div><!-- /.container -->

<footer>

	<div class="container">
		<div class="footer_wrap">
	
			<div class="f_nav">
				<nav>
					<ul><li id="menu-item-834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-834"><a href="https://www.iwanichi.co.jp/company/">会社案内</a></li>
<li id="menu-item-835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-835"><a href="https://www.iwanichi.co.jp/group/">グループ企業紹介</a></li>
<li id="menu-item-1746" class="menu-item menu-item-type-post_type_archive menu-item-object-recruit menu-item-1746"><a href="https://www.iwanichi.co.jp/recruit/">採用ガイド</a></li>
<li id="menu-item-836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-836"><a href="https://www.iwanichi.co.jp/site-policy/">サイトポリシー</a></li>
<li id="menu-item-837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-837"><a href="https://www.iwanichi.co.jp/privacy-policy/">個人情報保護方針</a></li>
<li id="menu-item-26616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26616"><a href="https://www.iwanichi.co.jp/tokutei/">特定商取引法に基づく表示</a></li>
<li id="menu-item-3370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3370"><a href="https://www.iwanichi.co.jp/contact-iw/">お問い合わせ</a></li>
</ul>				</nav>
			</div>
				
			<div class="f_box row row-0">
			
				<div class="f_sns col-sm-10 col-sm-push-2">
					<p class="sns_btn fb"><a href="https://www.facebook.com/iwanichi.mm/" target="_blank">Facebook</a></p>
					<p class="sns_btn tw"><a href="https://twitter.com/iwanichimmk?lang=ja" target="_blank">Twitter</a></p>
				</div>
				
				<div class="f_logo col-sm-2 col-sm-pull-10">
					<p>岩手日日</p>
				</div>
				
			</div>
			
		</div>
	</div>
	
	<div class="copyright">
		<div class="container">
			<div class="row row-0">
				<p class="f_txt col-sm-7">このホームページに掲載されている記事・写真の無断使用を禁じます。著作権は岩手日日新聞社に帰属します。</p>
				<p class="f_copy col-sm-5">Copyright &copy; 2017<br class="visible-xs"> Iwate Nichinichi Shimbun All rights reserved.</p>
			</div>
		</div>
	</div>

	<p id="page_top"><a href="#">PAGE TOP</a></p>
	
</footer>

<div class="print_footer">(c)岩手日日新聞社　無断複製、転載を禁じます。</div>

	<script type='text/javascript'>
		uscesL10n = {
						
			'ajaxurl': "https://www.iwanichi.co.jp/wp-admin/admin-ajax.php",
			'loaderurl': "https://www.iwanichi.co.jp/wp-content/plugins/usc-e-shop/images/loading.gif",
			'post_id': "74261",
			'cart_number': "2285",
			'is_cart_row': false,
			'opt_esse': new Array(  ),
			'opt_means': new Array(  ),
			'mes_opts': new Array(  ),
			'key_opts': new Array(  ), 
			'previous_url': "https://www.iwanichi.co.jp", 
			'itemRestriction': "",
			'uscespage': "",
			'uscesid': "MGYwM29tNnQ1OXB2MnN0NWxoODlsMTIzNHA2N2IzMGprMzJqNmQyX2FjdGluZ18wX0E%3D",
			'wc_nonce': "e1b1cb9014"
		}
	</script>
	<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/plugins/usc-e-shop/js/usces_cart.js'></script>
<!-- Welcart version : v1.9.4.1709123 -->
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/js/lightbox.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/js/jquery.cookie.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/js/custom.js?ver=1.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var coder_limit_login = {"coder_limit_login_url":"https:\/\/www.iwanichi.co.jp\/wp-content\/plugins\/only-one-device-login-limit\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/plugins/only-one-device-login-limit//assets/js/coder-limit-login.js?ver=1.0'></script>
</body>
</html>