<!DOCTYPE html>
<html onContextmenu="return false;" lang="ja"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=10" />
<meta name="format-detection" content="telephone=no">

<!-- OGP Start -->
<meta property="og:locale" content="ja_JP">
<meta property="fb:app_id" content="1681163958859256">
<meta property="og:site_name" content="Iwanichi Online 岩手日日新聞社">
<meta property="og:title" content="「素粒子衝突」「全長縮減」とは　技術セミナー　ＫＥＫ研究者ら解説【一関】">
<meta property="og:description" content="　次世代の大型加速器「国際リニアコライダー（ＩＬＣ）」の建設実現に向け、いわて加速器関連産業研究会などが主催するＩＬＣ技術セミナーは28日、一関市山目のベリーノホテル一関で開かれた。高エネルギー加速器">
<meta property="og:url" content="https://www.iwanichi.co.jp/2017/11/29/109070/">
<meta property="og:type" content="article">
<meta property="article:publisher" content="https://www.facebook.com/iwanichi.mm">
<meta property="og:image" content="https://www.iwanichi.co.jp/wp-content/uploads/post/201711/19e9e3cc557314db038c751df00168b7.jpg">
<meta property="og:image:width" content="1400">
<meta property="og:image:height" content="1000">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@IwanichiMmk">
<!-- OGP End -->

<title>「素粒子衝突」「全長縮減」とは　技術セミナー　ＫＥＫ研究者ら解説【一関】｜Iwanichi Online 岩手日日新聞社</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='stylesheet' id='wpfp-css' href='https://www.iwanichi.co.jp/wp-content/plugins/wp-favorite-posts/wpfp.css' type='text/css' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/css/bootstrap.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/css/reset.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='common2-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/css/common.css?1&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-themes-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1/themes/smoothness/jquery-ui.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/css/slick.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/css/slick-theme.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/css/jquery.bxslider.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/css/lightbox.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/style.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='style-welcart-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/style-welcart.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/style-print.css?ver=4.8.3' type='text/css' media='print' />
<link rel='stylesheet' id='usces_default_css-css'  href='https://www.iwanichi.co.jp/wp-content/plugins/usc-e-shop/css/usces_default.css?ver=1.9.4.1709123' type='text/css' media='all' />
<link rel='stylesheet' id='usces_cart_css-css'  href='https://www.iwanichi.co.jp/wp-content/plugins/usc-e-shop/css/usces_cart.css?ver=1.9.4.1709123' type='text/css' media='all' />
<link rel='stylesheet' id='coder-limit-login-style-css'  href='https://www.iwanichi.co.jp/wp-content/plugins/only-one-device-login-limit//assets/css/coder-limit-login.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1/jquery-ui.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1/i18n/jquery.ui.datepicker-ja.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/js/slick.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/js/jquery.bxslider.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/js/jquery.marquee.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/js/findInPage.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/plugins/wp-favorite-posts/wpfp.js?ver=4.8.3'></script>
<link rel='prev' title='過労死　どう防ぐ　対策推進シンポ　働き方改革と併せ考察【岩手】' href='https://www.iwanichi.co.jp/2017/11/29/109007/' />
<link rel='next' title='佐々木さん大臣表彰　市スポーツ推進委員　「健康のお手伝いを」【花巻】' href='https://www.iwanichi.co.jp/2017/11/29/109177/' />
<link rel="shortcut icon" type="image/x-icon" href="https://www.iwanichi.co.jp/wp-content/themes/iwanichi/img/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.iwanichi.co.jp/wp-content/themes/iwanichi/img/apple-touch-icon.png">
<meta name='description' content='　次世代の大型加速器「国際リニアコライダー（ＩＬＣ）」の建設実現に向け、いわて加速器関連産業研究会などが主催するＩＬＣ技術セミナーは28日、一関市山目のベリーノホテル一関で開かれた。高エネルギー加速器研究機構（ＫＥＫ）の研究者らが、ＩＬＣの…'><script type="text/javascript" src="https://sh.adingo.jp/?G=1000001423&guid=ON"></script>
<script>

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-99901106-1', 'auto');
  ga('send', 'pageview');

  //岩手日日様追加トラッキング
  ga('create', 'UA-179855-1', 'auto', {'name': 'newTracker'});
  ga('newTracker.send', 'pageview');

</script></head>
<body onSelectStart="return false">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.9";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<style type="text/css">
body {
	user-select: none !important;
	-webkit-user-select: none !important;
	-moz-user-select: none !important;
	-khtml-user-select: none !important;
	-webkit-user-drag: none !important;
	-khtml-user-drag: none !important;
}
</style>

<div class="print_header"><img src="https://www.iwanichi.co.jp/wp-content/themes/iwanichi/img/header_iw_logo_pc.png" alt="岩手日日電子新聞momotto"></div>

<header class="iwanichi">

	<div class="container clearfix">
		
		<div class="io_header_left">
		
			<div class="io_todays_date hidden-xs">
				平成29年（2017）11月29日				（水）			</div>
						<div class="io_logo"><a href="https://www.iwanichi.co.jp">Iwanichi Online 岩手日日新聞社</a></div>
						
		</div><!-- /.io_header_left -->

		<div class="io_header_right clearfix">

			<div class="io_btn_cart">
				<a href="https://www.iwanichi.co.jp/usces-cart/">カートを見る</a>
			</div>

			<div class="io_btn_subscription">
				<a href="https://www.iwanichi.co.jp/subscription/">購読のお申し込み</a>
			</div>

			<div class="io_btn_login">
				<a href="https://www.iwanichi.co.jp/momotto-login.php">電子新聞<br class="visible-xs">ログイン</a>
			</div>

			<div class="io_toggle">
				<a class="io_menu_trigger">
					<span></span>
					<span></span>
					<span></span>
					<span>MENU</span>
				</a>
			</div>

		</div><!-- /.io_header_right -->
		
	</div><!-- /.container -->

	<div class="io_g_nav">
		<nav>
			<ul><li id="menu-item-5136" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5136"><a href="https://www.iwanichi.co.jp/">ホーム</a></li>
<li id="menu-item-759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-759"><a>コラム</a>
<ul  class="sub-menu">
	<li id="menu-item-760" class="menu-item menu-item-type-post_type_archive menu-item-object-nichinichiso menu-item-760"><a href="https://www.iwanichi.co.jp/nichinichiso/">日日草</a></li>
	<li id="menu-item-761" class="menu-item menu-item-type-post_type_archive menu-item-object-wp menu-item-761"><a href="https://www.iwanichi.co.jp/wp/">記者わーぷろ</a></li>
</ul>
</li>
<li id="menu-item-762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-762"><a>新着コンテンツ</a>
<ul  class="sub-menu">
	<li id="menu-item-1049" class="menu-item menu-item-type-taxonomy menu-item-object-special1_cat menu-item-1049"><a href="https://www.iwanichi.co.jp/special1/special1_cat/iwate-hyakkei/">いわて百景</a></li>
	<li id="menu-item-4184" class="menu-item menu-item-type-taxonomy menu-item-object-special1_cat menu-item-4184"><a href="https://www.iwanichi.co.jp/special1/special1_cat/satoyamasketch/">里山スケッチ</a></li>
	<li id="menu-item-1041" class="menu-item menu-item-type-post_type_archive menu-item-object-boku-wata menu-item-1041"><a href="https://www.iwanichi.co.jp/boku-wata/">ぼくたち わたしたち</a></li>
</ul>
</li>
<li id="menu-item-765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-765"><a>地域情報</a>
<ul  class="sub-menu">
	<li id="menu-item-766" class="menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-766"><a href="https://www.iwanichi.co.jp/event/">イベント情報</a></li>
	<li id="menu-item-767" class="menu-item menu-item-type-post_type_archive menu-item-object-local-links menu-item-767"><a href="https://www.iwanichi.co.jp/local-links/">地域リンク集</a></li>
</ul>
</li>
<li id="menu-item-37385" class="live_camera_popup menu-item menu-item-type-post_type menu-item-object-page menu-item-37385"><a target="_blank" href="https://www.iwanichi.co.jp/livecamera1/">ライブカメラ</a></li>
<li id="menu-item-931" class="menu-item menu-item-type-post_type_archive menu-item-object-collection menu-item-931"><a href="https://www.iwanichi.co.jp/collection/">いわにちコレクション</a></li>
<li id="menu-item-101039" class="pc-hidden menu-item menu-item-type-post_type menu-item-object-page menu-item-101039"><a href="https://www.iwanichi.co.jp/subscription/">購読のお申し込み</a></li>
<li id="menu-item-933" class="pc-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-933"><a href="https://www.iwanichi.co.jp/usces-cart/">カートを見る</a></li>
</ul>		</nav>
	</div><!-- /.io_g_nav -->

</header>


<hr class="spl" />

<div class="container">

	<div class="row row-0">
	
		<div class="main_column col-sm-9">

			
				
				
										
					<article class="post clearfix">
					
						<!-- 記事ヘッダ -->
						<div class="post_head">
					
														<div class="area visible-xs">
								<span class="area_icon ichi_hira">一関・平泉</span>
							</div>
														
							<h1 class="post_title">「素粒子衝突」「全長縮減」とは　技術セミナー　ＫＥＫ研究者ら解説【一関】</h1>
							
							<div class="row row-0">
							
								<div class="post_meta col-xs-9 col-sm-8">
								
																		<span class="area_icon ichi_hira hidden-xs">一関・平泉</span>
																		
									<span class="date">2017年11月29日付</span>
									
																		
								</div>
								
								<div class="tools col-xs-3 col-sm-4">
									<span class="print hidden-xs"><a href="#" onclick="window.print(); return false;">印刷</a></span>
																	</div>
								
							</div><!-- /.row.row-0 -->
						
						</div><!-- /.post_head -->
					
						<!-- メイン画像 -->
													
						<div class="post_main_img_wrap">
					
							<figure>
								<div class="post_main_img">
									<div class="inner">
										<div class="img_wrap">
											<a href="https://www.iwanichi.co.jp/wp-content/uploads/post/201711/19e9e3cc557314db038c751df00168b7-800x571.jpg" data-lightbox="group" data-title="&lt;a href=&quot;https://www.iwanichi.co.jp/2017/11/29/109070/%e3%82%b9%e3%83%86%e3%83%bc%e3%82%b8%e3%83%b3%e3%82%b0%e3%81%ab%e3%81%a4%e3%81%84%e3%81%a6%e3%82%82%e8%a7%a3%e8%aa%ac%e3%81%95%e3%82%8c%e3%81%9f%ef%bd%89%ef%bd%8c%ef%bd%83%e6%8a%80%e8%a1%93%e3%82%bb/?&post_y=2017&post_m=11&post_d=29&post_page_num=一関版1面／岩手日日掲載無し&post_title=「素粒子衝突」「全長縮減」とは　技術セミナー　ＫＥＫ研究者ら解説【一関】&quot;&gt;&lt;/a&gt;ステージングについても解説されたＩＬＣ技術セミナー">
												<img src="https://www.iwanichi.co.jp/wp-content/uploads/post/201711/19e9e3cc557314db038c751df00168b7.jpg" alt="">
											</a>
											<a href="https://www.iwanichi.co.jp/2017/11/29/109070/%e3%82%b9%e3%83%86%e3%83%bc%e3%82%b8%e3%83%b3%e3%82%b0%e3%81%ab%e3%81%a4%e3%81%84%e3%81%a6%e3%82%82%e8%a7%a3%e8%aa%ac%e3%81%95%e3%82%8c%e3%81%9f%ef%bd%89%ef%bd%8c%ef%bd%83%e6%8a%80%e8%a1%93%e3%82%bb/?&post_y=2017&post_m=11&post_d=29&post_page_num=一関版1面／岩手日日掲載無し&post_title=「素粒子衝突」「全長縮減」とは　技術セミナー　ＫＥＫ研究者ら解説【一関】" class="cart_btn"></a>										</div>
									</div>
								</div>
								<figcaption class="post_main_img_cap">ステージングについても解説されたＩＬＣ技術セミナー</figcaption>							</figure>
					
						</div><!-- /.post_main_img_wrap -->
							
											
						<!-- サブ画像 -->
											
						<!-- 本文 -->
						<div class="post_txt clearfix"><p><img class="size-full wp-image-26925 alignright" src="https://www.iwanichi.co.jp/wp-content/uploads/post/201708/b35fc7000f2be68d2868209759f5a584.jpg" alt="" />　次世代の大型加速器「国際リニアコライダー（ＩＬＣ）」の建設実現に向け、いわて加速器関連産業研究会などが主催するＩＬＣ技術セミナーは28日、一関市山目のベリーノホテル一関で開かれた。高エネルギー加速器研究機構（ＫＥＫ）の研究者らが、ＩＬＣの概略や研究で行われる素粒子ビームの衝突に関する技術などを解説。先の国際会議で了承されたＩＬＣの段階的な整備「ステージング」についても分かりやすく説明され、産学官関係者らが理解を深めた。</p><p>　加速器関連産業への参入促進を図り、ＩＬＣへの関心を高めてもらうことを狙いに、同研究会と東北ＩＬＣ準備室が主催。ＫＥＫ加速器研究施設教授の早野仁司氏と照沼信浩氏、ＮＥＣソリューションイノベータ東北支社上級プロフェッショナルの相馬知也氏が講演し、企業関係者、学生ら約70人が参加した。</p><p>　このうち早野氏は「ＩＬＣイントロダクション」としてＩＬＣ計画、加速器の設備配置の概要などを紹介。ＩＬＣ計画については「電子と陽電子を高いエネルギーまで加速し衝突実験を行うことで、未知の素粒子の探索とそこに働く相互作用の測定で宇宙の謎に挑む」とした上で、スイスにある大型ハドロン衝突型加速器（ＬＨＣ）が円形であるのに対し、ＩＬＣは直線であるためにシンプルに素粒子を衝突させることで精密な計測が可能になると説明した。</p><p>　カナダで今月開かれた国際将来加速器委員会（ＩＣＦＡ）で了承された全長を約30キロから20キロに縮小して初期投資を抑えるステージングについては、加速器を覆うトンネルも同様に当初は20キロ程度で整備するオプションＡと、トンネルは少し幅を持たせて約27キロに設定する同Ｂ、最終段階の加速器の長さに合わせてトンネルを約33キロとする同Ｃが想定されていることを報告。早野氏は日本政府が今後、Ａ～Ｃの選択も含めてＩＬＣ建設の可否を判断することになるという見通しを示した。</p><p>　「衝突点ビームフィードバック技術」について解説した照沼氏は、直線の加速器では素粒子ビームの衝突が円形よりも難しいことから、ＩＬＣ建設に向けて直線での衝突の確率を上げていくことが重要と強調しながら、現在進めている技術開発について説明した。参加した企業関係者らは、ＩＬＣ建設の際に求められる技術に関心を寄せ、熱心に耳を傾けていた。</p></div>
					
						<!-- 動画 -->
											
						<!-- momottoMEMO -->
						
						<!-- 記事フッタ -->
						<div class="post_foot clearfix">
														<div class="sns_wrap">
								<div class="sns_btn_fb">
									<div class="fb-share-button" data-href="https://www.iwanichi.co.jp/2017/11/29/109070/" data-layout="button"></div>
								</div>
								<div class="sns_btn_tw">
									<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								</div>
							</div>
														<div class="page_return">
								<button type="button" onclick="history.back()">前のページへ戻る</button>
							</div>
						</div>
					
					</article>

					<!-- 地域の記事をもっと読む -->
					
		
	<section class="related_post">
	
		<h2 class="related_post_heading">地域の記事をもっと読む</h2>
		
		
		
		<article class="list_item">

			<div class="row row-0">
			
				<!-- サムネイル（PC） -->
				<div class="thumbnail_pc col-sm-5 hidden-xs">
									<img src="https://www.iwanichi.co.jp/wp-content/themes/iwanichi/img/post_default_pc.png" alt="">
									<a href="https://www.iwanichi.co.jp/2017/11/29/109076/"></a>
				</div>
				
				<div class="col_wrap col-sm-7">
				
					<div class="row row-0">
					
						<!-- 地域アイコン -->
						<div class="area col-xs-5">
														<span class="area_icon ichi_hira">一関・平泉</span>
													</div>
						
						<!-- 日付＆紙面へのリンク -->
						<div class="date col-xs-7">
							2017年11月29日付
													</div>
						
					</div><!-- /.row -->
					
					<div class="link_wrap">
					
						<div class="row row-0">
						
							<!-- 記事タイトル -->
							<div class="title col-xs-12">１２月定例会 ５日開会　一関市議会　一般質問に１８人通告</div>
							
						</div><!-- /.row -->
						
						<div class="row row-0">
						
							<div class=" col-xs-4 visible-xs">
							
								<!-- サムネイル（スマホ） -->
								<div class="thumbnail">
									<div class="inner">
																			<img src="https://www.iwanichi.co.jp/wp-content/themes/iwanichi/img/post_default_sp.png" alt="">
																		</div>
								</div>
								
							</div>
							
							<!-- 記事抜粋 -->
							<div class="excerpt col-xs-8 col-sm-12"><p>　一関市議会12月定例会は、12月５日に開会する。会期は15日までの11日間を予定しており、市長提出議案は、２０１８年度から医療費助成の対象…</p></div>
							
						</div><!-- /.row -->
						
						<div class="row row-0">
						
							<!-- 複数写真＆動画アイコン -->
							<div class="icons col-xs-6">
																							</div>
							
							<div class="read col-xs-6"><span>記事を読む</span></div>
							
						</div><!-- /.row -->
						
						<a href="https://www.iwanichi.co.jp/2017/11/29/109076/"></a>
						
					</div><!-- /.link_wrap -->
					
				</div><!-- /.col_wrap -->
				
			</div><!-- /.row -->
			
		</article>

		
		
		<article class="list_item">

			<div class="row row-0">
			
				<!-- サムネイル（PC） -->
				<div class="thumbnail_pc col-sm-5 hidden-xs">
									<div class="main_img" style="background-image:url('https://www.iwanichi.co.jp/wp-content/uploads/post/201711/8e8c8d8bbd97418f8c2ab2da2cdb0642-1.jpg');"></div>
									<a href="https://www.iwanichi.co.jp/2017/11/29/109079/"></a>
				</div>
				
				<div class="col_wrap col-sm-7">
				
					<div class="row row-0">
					
						<!-- 地域アイコン -->
						<div class="area col-xs-5">
														<span class="area_icon ichi_hira">一関・平泉</span>
													</div>
						
						<!-- 日付＆紙面へのリンク -->
						<div class="date col-xs-7">
							2017年11月29日付
													</div>
						
					</div><!-- /.row -->
					
					<div class="link_wrap">
					
						<div class="row row-0">
						
							<!-- 記事タイトル -->
							<div class="title col-xs-12">情報発信の重要性学ぶ　法人会平泉経済講演会　メディア活用術紹介</div>
							
						</div><!-- /.row -->
						
						<div class="row row-0">
						
							<div class=" col-xs-4 visible-xs">
							
								<!-- サムネイル（スマホ） -->
								<div class="thumbnail">
									<div class="inner">
																			<div class="main_img" style="background-image:url('https://www.iwanichi.co.jp/wp-content/uploads/post/201711/8e8c8d8bbd97418f8c2ab2da2cdb0642-1.jpg');"></div>
																		</div>
								</div>
								
							</div>
							
							<!-- 記事抜粋 -->
							<div class="excerpt col-xs-8 col-sm-12"><p>　一関地区法人会平泉支部と平泉町主催の経済講演会と企業懇談会は27日夜、平泉町の平泉ホテル武蔵坊で開かれた。町内の企業や団体などから約60人…</p></div>
							
						</div><!-- /.row -->
						
						<div class="row row-0">
						
							<!-- 複数写真＆動画アイコン -->
							<div class="icons col-xs-6">
																							</div>
							
							<div class="read col-xs-6"><span>記事を読む</span></div>
							
						</div><!-- /.row -->
						
						<a href="https://www.iwanichi.co.jp/2017/11/29/109079/"></a>
						
					</div><!-- /.link_wrap -->
					
				</div><!-- /.col_wrap -->
				
			</div><!-- /.row -->
			
		</article>

		
		
		<article class="list_item">

			<div class="row row-0">
			
				<!-- サムネイル（PC） -->
				<div class="thumbnail_pc col-sm-5 hidden-xs">
									<div class="main_img" style="background-image:url('https://www.iwanichi.co.jp/wp-content/uploads/post/201711/169c4da561c13cda72b009c61795e94d.jpg');"></div>
									<a href="https://www.iwanichi.co.jp/2017/11/29/109080/"></a>
				</div>
				
				<div class="col_wrap col-sm-7">
				
					<div class="row row-0">
					
						<!-- 地域アイコン -->
						<div class="area col-xs-5">
														<span class="area_icon ichi_hira">一関・平泉</span>
													</div>
						
						<!-- 日付＆紙面へのリンク -->
						<div class="date col-xs-7">
							2017年11月29日付
													</div>
						
					</div><!-- /.row -->
					
					<div class="link_wrap">
					
						<div class="row row-0">
						
							<!-- 記事タイトル -->
							<div class="title col-xs-12">新住宅施策求め町に請願書提出　平泉建築組合</div>
							
						</div><!-- /.row -->
						
						<div class="row row-0">
						
							<div class=" col-xs-4 visible-xs">
							
								<!-- サムネイル（スマホ） -->
								<div class="thumbnail">
									<div class="inner">
																			<div class="main_img" style="background-image:url('https://www.iwanichi.co.jp/wp-content/uploads/post/201711/169c4da561c13cda72b009c61795e94d.jpg');"></div>
																		</div>
								</div>
								
							</div>
							
							<!-- 記事抜粋 -->
							<div class="excerpt col-xs-8 col-sm-12"><p>　平泉建築組合（菅原東一組合長）は27日、青木幸保町長に対し、廃止された町住宅リフォーム事業に代わる「住宅、店舗イノベーション事業」の新設に…</p></div>
							
						</div><!-- /.row -->
						
						<div class="row row-0">
						
							<!-- 複数写真＆動画アイコン -->
							<div class="icons col-xs-6">
																							</div>
							
							<div class="read col-xs-6"><span>記事を読む</span></div>
							
						</div><!-- /.row -->
						
						<a href="https://www.iwanichi.co.jp/2017/11/29/109080/"></a>
						
					</div><!-- /.link_wrap -->
					
				</div><!-- /.col_wrap -->
				
			</div><!-- /.row -->
			
		</article>

		
		
		<article class="list_item">

			<div class="row row-0">
			
				<!-- サムネイル（PC） -->
				<div class="thumbnail_pc col-sm-5 hidden-xs">
									<img src="https://www.iwanichi.co.jp/wp-content/themes/iwanichi/img/post_default_pc.png" alt="">
									<a href="https://www.iwanichi.co.jp/2017/11/29/109090/"></a>
				</div>
				
				<div class="col_wrap col-sm-7">
				
					<div class="row row-0">
					
						<!-- 地域アイコン -->
						<div class="area col-xs-5">
														<span class="area_icon ichi_hira">一関・平泉</span>
													</div>
						
						<!-- 日付＆紙面へのリンク -->
						<div class="date col-xs-7">
							2017年11月29日付
													</div>
						
					</div><!-- /.row -->
					
					<div class="link_wrap">
					
						<div class="row row-0">
						
							<!-- 記事タイトル -->
							<div class="title col-xs-12">夜間救急当番医</div>
							
						</div><!-- /.row -->
						
						<div class="row row-0">
						
							<div class=" col-xs-4 visible-xs">
							
								<!-- サムネイル（スマホ） -->
								<div class="thumbnail">
									<div class="inner">
																			<img src="https://www.iwanichi.co.jp/wp-content/themes/iwanichi/img/post_default_sp.png" alt="">
																		</div>
								</div>
								
							</div>
							
							<!-- 記事抜粋 -->
							<div class="excerpt col-xs-8 col-sm-12"><p>（29日・午後６～８時）　◇西地区　菅原内科循環器科医院（一関市花泉町涌津字道下、８２・５５２８）　◇東地区　かわさきファミリークリニック（…</p></div>
							
						</div><!-- /.row -->
						
						<div class="row row-0">
						
							<!-- 複数写真＆動画アイコン -->
							<div class="icons col-xs-6">
																							</div>
							
							<div class="read col-xs-6"><span>記事を読む</span></div>
							
						</div><!-- /.row -->
						
						<a href="https://www.iwanichi.co.jp/2017/11/29/109090/"></a>
						
					</div><!-- /.link_wrap -->
					
				</div><!-- /.col_wrap -->
				
			</div><!-- /.row -->
			
		</article>

		
		
		<article class="list_item">

			<div class="row row-0">
			
				<!-- サムネイル（PC） -->
				<div class="thumbnail_pc col-sm-5 hidden-xs">
									<div class="main_img" style="background-image:url('https://www.iwanichi.co.jp/wp-content/uploads/post/201711/51f515dc66f87590adfa94f2f8d1b932.jpg');"></div>
									<a href="https://www.iwanichi.co.jp/2017/11/29/109127/"></a>
				</div>
				
				<div class="col_wrap col-sm-7">
				
					<div class="row row-0">
					
						<!-- 地域アイコン -->
						<div class="area col-xs-5">
														<span class="area_icon ichi_hira">一関・平泉</span>
													</div>
						
						<!-- 日付＆紙面へのリンク -->
						<div class="date col-xs-7">
							2017年11月29日付
													</div>
						
					</div><!-- /.row -->
					
					<div class="link_wrap">
					
						<div class="row row-0">
						
							<!-- 記事タイトル -->
							<div class="title col-xs-12">世界一周旅で挑戦の心獲得　坂本さん、清田小で講演【一関】</div>
							
						</div><!-- /.row -->
						
						<div class="row row-0">
						
							<div class=" col-xs-4 visible-xs">
							
								<!-- サムネイル（スマホ） -->
								<div class="thumbnail">
									<div class="inner">
																			<div class="main_img" style="background-image:url('https://www.iwanichi.co.jp/wp-content/uploads/post/201711/51f515dc66f87590adfa94f2f8d1b932.jpg');"></div>
																		</div>
								</div>
								
							</div>
							
							<!-- 記事抜粋 -->
							<div class="excerpt col-xs-8 col-sm-12"><p>　自転車で世界一周を達成した経験を持つミキハウス社員の坂本達さんによる講演会は22日、一関市千厩町の２会場で開かれた。海外の経験で得た夢をか…</p></div>
							
						</div><!-- /.row -->
						
						<div class="row row-0">
						
							<!-- 複数写真＆動画アイコン -->
							<div class="icons col-xs-6">
																							</div>
							
							<div class="read col-xs-6"><span>記事を読む</span></div>
							
						</div><!-- /.row -->
						
						<a href="https://www.iwanichi.co.jp/2017/11/29/109127/"></a>
						
					</div><!-- /.link_wrap -->
					
				</div><!-- /.col_wrap -->
				
			</div><!-- /.row -->
			
		</article>

		
	</section><!-- /.related_post -->

	

							
					
			
			<!-- 広告（PC用） -->
			<div class="ad_pc hidden-xs">
				<div class="row row-15">

	
			
			<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://www.fujixerox.co.jp/iwx/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_ad_fujixerox_sp.png" alt="富士ゼロックス" class="img_switch">
					</a>
				</p>
			</div>
		
		
	
			
			<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://ichinoseki-shinkin.jp/index_pc.shtml" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_ad_shinkin_sp.png" alt="一関信用金庫" class="img_switch">
					</a>
				</p>
			</div>
		
		
	
		
						<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://www.shufoo.net/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_ad_shufoo_sp.png" alt="Shufoo!" class="img_switch">
					</a>
				</p>
			</div>
				
	
		
	
			
			<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://www.pressnet.or.jp/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_ad_pressnet_sp.png" alt="Pressnet 一般社団法人 日本新聞協会" class="img_switch">
					</a>
				</p>
			</div>
		
		
	
		
						<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://showji.hiranogumi.co.jp/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_hirano_sp.png" alt="ひらの商事" class="img_switch">
					</a>
				</p>
			</div>
				
	
		
	
			
			<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://wwwa.pandanet.co.jp/a/iwanichi/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201707/igo_200x40.gif" alt="" class="adjust">
					</a>
				</p>
			</div>
		
		
	
</div>
			</div>
			
		</div><!-- /.main_column -->
	
		<div class="side_column col-sm-3">
			

	
		<p class="banner_item">
			<a href="https://www.iwanichi.co.jp/lp/about-momotto/" target="_blank">
				<img src ="https://www.iwanichi.co.jp/wp-content/uploads/banner_management/201707/bnr_momottotoha_sp.png" alt="電子新聞momottoとは" class="img_switch">
			</a>
		</p>
	
	

	
		<p class="banner_item">
			<a href="http://www.yondoku.com/happynews/requirements/" target="_blank">
				<img src ="https://www.iwanichi.co.jp/wp-content/uploads/banner_management/201706/hn17banner_251x135.gif" alt="" class="adjust">
			</a>
		</p>
	
	

	
		<p class="banner_item">
			<a href="http://www.iwanichi.co.jp/photo-sale-guide/" target="_self">
				<img src ="https://www.iwanichi.co.jp/wp-content/uploads/banner_management/201706/bnr_photo_pc.png" alt="写真販売ガイド" class="adjust">
			</a>
		</p>
	
	

	
		<p class="banner_item">
			<a href="http://www.iwanichi.co.jp/iwanichi-ar/" target="_self">
				<img src ="https://www.iwanichi.co.jp/wp-content/uploads/banner_management/201706/bnr_ar_pc.png" alt="写真が動く、ココロが動く　いわにちARご利用ガイド" class="adjust">
			</a>
		</p>
	
	

	
		<p class="banner_item">
			<a href="http://www.iwanichi.co.jp/un-kennan/" target="_self">
				<img src ="https://www.iwanichi.co.jp/wp-content/uploads/banner_management/201706/bnr_un_pc.png" alt="人と人をつなぐ生活情報誌 いわにちリビングun" class="adjust">
			</a>
		</p>
	
	

	
		<p class="banner_item">
			<a href="http://www.tenki.jp/forecast/2/6/3310/3209-daily.html" target="_blank">
				<img src ="https://www.iwanichi.co.jp/wp-content/uploads/banner_management/201706/bnr_weather_sp.png" alt="天気予報" class="img_switch">
			</a>
		</p>
	
	

	
		<p class="banner_item">
			<a href="http://www.iwanichi.co.jp/recruit#haitatsu" target="_self">
				<img src ="https://www.iwanichi.co.jp/wp-content/uploads/banner_management/201706/bnr_staffbosyuu_sp.png" alt="新聞配達スタッフ募集中です！！" class="img_switch">
			</a>
		</p>
	
	

<div class="widget_item">			<div class="textwidget"><div class="fb-page" data-href="https://facebook.com/iwanichi.mm/" data-tabs="timeline" data-width="288" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false">
<blockquote cite="https://facebook.com/iwanichi.mm/" class="fb-xfbml-parse-ignore"><p><a href="https://facebook.com/iwanichi.mm/">岩手日日  マルチメディア企画室</a></p></blockquote>
</div>
</div>
		</div><div class="widget_item">			<div class="textwidget"><p><script type="text/javascript">
//<![CDATA[ 
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000002133');
//]]>
</script></p>
</div>
		</div>		</div><!-- /.side_column -->

	</div><!-- /.row -->

	<div class="row row-0 visible-xs">

		<!-- 広告（SP用） -->
		<div class="ad_sp col-xs-12">
			<div class="row row-15">

	
			
			<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://www.fujixerox.co.jp/iwx/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_ad_fujixerox_sp.png" alt="富士ゼロックス" class="img_switch">
					</a>
				</p>
			</div>
		
		
	
			
			<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://ichinoseki-shinkin.jp/index_pc.shtml" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_ad_shinkin_sp.png" alt="一関信用金庫" class="img_switch">
					</a>
				</p>
			</div>
		
		
	
		
						<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://www.shufoo.net/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_ad_shufoo_sp.png" alt="Shufoo!" class="img_switch">
					</a>
				</p>
			</div>
				
	
		
	
			
			<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://www.pressnet.or.jp/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_ad_pressnet_sp.png" alt="Pressnet 一般社団法人 日本新聞協会" class="img_switch">
					</a>
				</p>
			</div>
		
		
	
		
						<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://showji.hiranogumi.co.jp/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_hirano_sp.png" alt="ひらの商事" class="img_switch">
					</a>
				</p>
			</div>
				
	
		
	
			
			<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://wwwa.pandanet.co.jp/a/iwanichi/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201707/igo_200x40.gif" alt="" class="adjust">
					</a>
				</p>
			</div>
		
		
	
</div>
		</div>

	</div><!-- /.row -->
	
</div><!-- /.container -->

<footer>

	<div class="container">
		<div class="footer_wrap">
	
			<div class="f_nav">
				<nav>
					<ul><li id="menu-item-834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-834"><a href="https://www.iwanichi.co.jp/company/">会社案内</a></li>
<li id="menu-item-835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-835"><a href="https://www.iwanichi.co.jp/group/">グループ企業紹介</a></li>
<li id="menu-item-1746" class="menu-item menu-item-type-post_type_archive menu-item-object-recruit menu-item-1746"><a href="https://www.iwanichi.co.jp/recruit/">採用ガイド</a></li>
<li id="menu-item-836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-836"><a href="https://www.iwanichi.co.jp/site-policy/">サイトポリシー</a></li>
<li id="menu-item-837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-837"><a href="https://www.iwanichi.co.jp/privacy-policy/">個人情報保護方針</a></li>
<li id="menu-item-26616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26616"><a href="https://www.iwanichi.co.jp/tokutei/">特定商取引法に基づく表示</a></li>
<li id="menu-item-3370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3370"><a href="https://www.iwanichi.co.jp/contact-iw/">お問い合わせ</a></li>
</ul>				</nav>
			</div>
				
			<div class="f_box row row-0">
			
				<div class="f_sns col-sm-10 col-sm-push-2">
					<p class="sns_btn fb"><a href="https://www.facebook.com/iwanichi.mm/" target="_blank">Facebook</a></p>
					<p class="sns_btn tw"><a href="https://twitter.com/iwanichimmk?lang=ja" target="_blank">Twitter</a></p>
				</div>
				
				<div class="f_logo col-sm-2 col-sm-pull-10">
					<p>岩手日日</p>
				</div>
				
			</div>
			
		</div>
	</div>
	
	<div class="copyright">
		<div class="container">
			<div class="row row-0">
				<p class="f_txt col-sm-7">このホームページに掲載されている記事・写真の無断使用を禁じます。著作権は岩手日日新聞社に帰属します。</p>
				<p class="f_copy col-sm-5">Copyright &copy; 2017<br class="visible-xs"> Iwate Nichinichi Shimbun All rights reserved.</p>
			</div>
		</div>
	</div>

	<p id="page_top"><a href="#">PAGE TOP</a></p>
	
</footer>

<div class="print_footer">(c)岩手日日新聞社　無断複製、転載を禁じます。</div>

	<script type='text/javascript'>
		uscesL10n = {
						
			'ajaxurl': "https://www.iwanichi.co.jp/wp-admin/admin-ajax.php",
			'loaderurl': "https://www.iwanichi.co.jp/wp-content/plugins/usc-e-shop/images/loading.gif",
			'post_id': "109070",
			'cart_number': "2285",
			'is_cart_row': false,
			'opt_esse': new Array(  ),
			'opt_means': new Array(  ),
			'mes_opts': new Array(  ),
			'key_opts': new Array(  ), 
			'previous_url': "https://www.iwanichi.co.jp", 
			'itemRestriction': "",
			'uscespage': "",
			'uscesid': "MGFrM3BhNmhnOTUzMnA0NWpkOGZoMWxqNDFjN3JvMDZjM2kzNmgxX2FjdGluZ18wX0E%3D",
			'wc_nonce': "c695604e2f"
		}
	</script>
	<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/plugins/usc-e-shop/js/usces_cart.js'></script>
<!-- Welcart version : v1.9.4.1709123 -->
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/js/lightbox.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/js/jquery.cookie.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/js/custom.js?ver=1.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var coder_limit_login = {"coder_limit_login_url":"https:\/\/www.iwanichi.co.jp\/wp-content\/plugins\/only-one-device-login-limit\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/plugins/only-one-device-login-limit//assets/js/coder-limit-login.js?ver=1.0'></script>
</body>
</html>