<!DOCTYPE html>
<html onContextmenu="return false;" lang="ja"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta name="keywords" content="岩手県,新聞社,岩日,ニュース,記事,地域情報">
<meta name="description" content="岩手日日新聞社のページ。岩手県内の主なニュースなど。">
<meta name="format-detection" content="telephone=no">

<!-- OGP Start -->
<meta property="og:locale" content="ja_JP">
<meta property="fb:app_id" content="1681163958859256">
<meta property="og:site_name" content="Iwanichi Online 岩手日日新聞社">
<meta property="og:title" content="夏の高校野球岩手大会　試合結果">
<meta property="og:description" content="※詳しくは、1９日の紙面でお伝えします７月１８日【県営球場】◇準々決勝▽第１試合花巻南　　０００　０１０　０２０｜３盛岡大附　１０１　１００　２１×｜６▽第２試合久　慈　　００２　０００　３００｜５黒">
<meta property="og:url" content="https://www.iwanichi.co.jp/2017/07/18/18357/">
<meta property="og:type" content="article">
<meta property="article:publisher" content="https://www.facebook.com/iwanichi.mm">
<meta property="og:image" content="https://www.iwanichi.co.jp/wp-content/themes/iwanichi/img/sns.png">
<meta property="og:image:width" content="200">
<meta property="og:image:height" content="200">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@IwanichiMmk">
<!-- OGP End -->

<title>夏の高校野球岩手大会　試合結果｜Iwanichi Online 岩手日日新聞社</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='stylesheet' id='wpfp-css' href='https://www.iwanichi.co.jp/wp-content/plugins/wp-favorite-posts/wpfp.css' type='text/css' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/css/bootstrap.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/css/reset.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='common2-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/css/common.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-themes-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1/themes/smoothness/jquery-ui.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/css/slick.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/css/slick-theme.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/css/jquery.bxslider.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/css/lightbox.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-welcart-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/style-welcart.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/style-print.css?ver=4.8' type='text/css' media='print' />
<link rel='stylesheet' id='usces_default_css-css'  href='https://www.iwanichi.co.jp/wp-content/plugins/usc-e-shop/css/usces_default.css?ver=1.9.2.1704282' type='text/css' media='all' />
<link rel='stylesheet' id='usces_cart_css-css'  href='https://www.iwanichi.co.jp/wp-content/plugins/usc-e-shop/css/usces_cart.css?ver=1.9.2.1704282' type='text/css' media='all' />
<link rel='stylesheet' id='coder-limit-login-style-css'  href='https://www.iwanichi.co.jp/wp-content/plugins/only-one-device-login-limit//assets/css/coder-limit-login.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1/jquery-ui.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1/i18n/jquery.ui.datepicker-ja.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/js/slick.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/js/jquery.bxslider.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/js/jquery.marquee.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/js/findInPage.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/plugins/wp-favorite-posts/wpfp.js?ver=4.8'></script>
<link rel='prev' title='岩手日日電子新聞 ｍｏｍｏｔｔｏ　８月１日創刊' href='https://www.iwanichi.co.jp/2017/07/17/18070/' />
<link rel='next' title='新会長に荻荘氏　東工業団地企業連絡協【一関】' href='https://www.iwanichi.co.jp/2017/05/27/18528/' />
<link rel="shortcut icon" type="image/x-icon" href="https://www.iwanichi.co.jp/wp-content/themes/iwanichi/img/favicon.ico">
<script type="text/javascript" src="http://sh.adingo.jp/?G=1000001423&guid=ON"></script>
<script>

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-99901106-1', 'auto');
  ga('send', 'pageview');

  //岩手日日様追加トラッキング
  ga('create', 'UA-179855-1', 'auto', {'name': 'newTracker'});
  ga('newTracker.send', 'pageview');

</script></head>
<body onSelectStart="return false">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.9";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<style type="text/css">
body {
	user-select: none !important;
	-webkit-user-select: none !important;
	-moz-user-select: none !important;
	-khtml-user-select: none !important;
	-webkit-user-drag: none !important;
	-khtml-user-drag: none !important;
}
</style>

<div class="print_header"><img src="https://www.iwanichi.co.jp/wp-content/themes/iwanichi/img/header_iw_logo_pc.png" alt="岩手日日電子新聞momotto"></div>

<header class="iwanichi">

	<div class="container clearfix">
		
		<div class="io_header_left">
		
			<div class="io_todays_date hidden-xs">
				平成29年（2017）7月18日				（火）			</div>
						<div class="io_logo"><a href="https://www.iwanichi.co.jp">Iwanichi Online 岩手日日新聞社</a></div>
						
		</div><!-- /.io_header_left -->

		<div class="io_header_right clearfix">

			<div class="io_btn_cart">
				<a href="https://www.iwanichi.co.jp/usces-cart/">カートを見る</a>
			</div>

			<div class="io_btn_subscription">
				<a href="https://www.iwanichi.co.jp/subscription/">購読のお申し込み</a>
			</div>

			<div class="io_toggle">
				<a class="io_menu_trigger">
					<span></span>
					<span></span>
					<span></span>
					<span>MENU</span>
				</a>
			</div>

		</div><!-- /.io_header_right -->
		
	</div><!-- /.container -->

	<div class="io_g_nav">
		<nav>
			<ul><li id="menu-item-5136" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5136"><a href="https://www.iwanichi.co.jp/">ホーム</a></li>
<li id="menu-item-759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-759"><a>コラム</a>
<ul  class="sub-menu">
	<li id="menu-item-760" class="menu-item menu-item-type-post_type_archive menu-item-object-nichinichiso menu-item-760"><a href="https://www.iwanichi.co.jp/nichinichiso/">日日草</a></li>
	<li id="menu-item-761" class="menu-item menu-item-type-post_type_archive menu-item-object-wp menu-item-761"><a href="https://www.iwanichi.co.jp/wp/">記者わーぷろ</a></li>
</ul>
</li>
<li id="menu-item-762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-762"><a>新着コンテンツ</a>
<ul  class="sub-menu">
	<li id="menu-item-1049" class="menu-item menu-item-type-taxonomy menu-item-object-special1_cat menu-item-1049"><a href="https://www.iwanichi.co.jp/special1/special1_cat/iwate-hyakkei/">いわて百景</a></li>
	<li id="menu-item-4184" class="menu-item menu-item-type-taxonomy menu-item-object-special1_cat menu-item-4184"><a href="https://www.iwanichi.co.jp/special1/special1_cat/satoyamasketch/">里山スケッチ</a></li>
	<li id="menu-item-1041" class="menu-item menu-item-type-post_type_archive menu-item-object-boku-wata menu-item-1041"><a href="https://www.iwanichi.co.jp/boku-wata/">ぼくたち わたしたち</a></li>
</ul>
</li>
<li id="menu-item-765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-765"><a>地域情報</a>
<ul  class="sub-menu">
	<li id="menu-item-766" class="menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-766"><a href="https://www.iwanichi.co.jp/event/">イベント情報</a></li>
	<li id="menu-item-767" class="menu-item menu-item-type-post_type_archive menu-item-object-local-links menu-item-767"><a href="https://www.iwanichi.co.jp/local-links/">地域リンク集</a></li>
</ul>
</li>
<li id="menu-item-768" class="live_camera_popup menu-item menu-item-type-custom menu-item-object-custom menu-item-768"><a target="_blank" href="https://www.iwanichi.co.jp/livecamera/camera1.html">ライブカメラ</a></li>
<li id="menu-item-931" class="menu-item menu-item-type-post_type_archive menu-item-object-collection menu-item-931"><a href="https://www.iwanichi.co.jp/collection/">いわにちコレクション</a></li>
<li id="menu-item-771" class="pc-hidden menu-item menu-item-type-post_type menu-item-object-page menu-item-771"><a href="https://www.iwanichi.co.jp/subscription/">購読のお申し込み</a></li>
<li id="menu-item-933" class="pc-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-933"><a href="https://www.iwanichi.co.jp/usces-cart/">カートを見る</a></li>
</ul>		</nav>
	</div><!-- /.io_g_nav -->

</header>


<hr class="spl" />

<div class="container">

	<div class="row row-0">
	
		<div class="main_column col-sm-9">

			
				
				
										
					<article class="post clearfix">
					
						<!-- 記事ヘッダ -->
						<div class="post_head">
					
														
							<h1 class="post_title">夏の高校野球岩手大会　試合結果</h1>
							
							<div class="row row-0">
							
								<div class="post_meta col-xs-7 col-sm-8">
								
																		
									<span class="date">2017年7月18日付</span>
									
																		
								</div>
								
								<div class="tools col-xs-5 col-sm-4">
									<span class="print hidden-xs"><a href="#" onclick="window.print(); return false;">印刷</a></span>
																	</div>
								
							</div><!-- /.row.row-0 -->
						
						</div><!-- /.post_head -->
					
						<!-- メイン画像 -->
											
						<!-- サブ画像 -->
											
						<!-- 本文 -->
						<div class="post_txt clearfix"><p style="text-align: center;">※詳しくは、1９日の紙面でお伝えします</p><div class="h_lv04">７月１８日</div><p>【県営球場】<br />◇準々決勝▽第１試合<br />花巻南　　０００　０１０　０２０｜３<br />盛岡大附　１０１　１００　２１×｜６</p><p>▽第２試合<br />久　慈　　００２　０００　３００｜５<br />黒沢尻工　１０１　２００　０００｜４</p><p>【花巻球場】<br />◇準々決勝▽第１試合<br />水沢工　　００１　０００　００１｜２<br />盛岡四　　１０１　００１　００×｜３</p><p>※第２試合（大船渡東―宮古）は雨天順延となりました。</p></div>
					
						<!-- 動画 -->
											
						<!-- momottoMEMO -->
						
						<div class="post_return">
							<button type="button" onclick="history.back()">前のページへ戻る</button>
						</div>
					
					</article>

					<!-- 地域の記事をもっと読む -->
					
							
					
			
			<!-- 広告（PC用） -->
			<div class="ad_pc hidden-xs">
				<div class="row row-15">

	
			
			<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://www.fujixerox.co.jp/iwx/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_ad_fujixerox_sp.png" alt="富士ゼロックス" class="img_switch">
					</a>
				</p>
			</div>
		
		
	
			
			<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://ichinoseki-shinkin.jp/index_pc.shtml" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_ad_shinkin_sp.png" alt="一関信用金庫" class="img_switch">
					</a>
				</p>
			</div>
		
		
	
		
						<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://www.shufoo.net/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_ad_shufoo_sp.png" alt="Shufoo!" class="img_switch">
					</a>
				</p>
			</div>
				
	
		
	
			
			<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://www.pressnet.or.jp/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_ad_pressnet_sp.png" alt="Pressnet 一般社団法人 日本新聞協会" class="img_switch">
					</a>
				</p>
			</div>
		
		
	
		
						<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://showji.hiranogumi.co.jp/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_hirano_sp.png" alt="ひらの商事" class="img_switch">
					</a>
				</p>
			</div>
				
	
		
	
			
			<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://wwwa.pandanet.co.jp/a/iwanichi/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201707/igo_200x40.gif" alt="" class="adjust">
					</a>
				</p>
			</div>
		
		
	
</div>
			</div>
			
		</div><!-- /.main_column -->
	
		<div class="side_column col-sm-3">
			

	
		<p class="banner_item">
			<a href="https://www.iwanichi.co.jp/lp/about-momotto/" target="_blank">
				<img src ="https://www.iwanichi.co.jp/wp-content/uploads/banner_management/201707/bnr_momottotoha_sp.png" alt="電子新聞momottoとは" class="img_switch">
			</a>
		</p>
	
	

	
		<p class="banner_item">
			<a href="http://www.yondoku.com/happynews/requirements/" target="_blank">
				<img src ="https://www.iwanichi.co.jp/wp-content/uploads/banner_management/201706/hn17banner_251x135.gif" alt="" class="adjust">
			</a>
		</p>
	
	

	
		<p class="banner_item">
			<a href="http://www.iwanichi.co.jp/photo-sale-guide/" target="_self">
				<img src ="https://www.iwanichi.co.jp/wp-content/uploads/banner_management/201706/bnr_photo_pc.png" alt="写真販売ガイド" class="adjust">
			</a>
		</p>
	
	

	
		<p class="banner_item">
			<a href="http://www.iwanichi.co.jp/iwanichi-ar/" target="_self">
				<img src ="https://www.iwanichi.co.jp/wp-content/uploads/banner_management/201706/bnr_ar_pc.png" alt="写真が動く、ココロが動く　いわにちARご利用ガイド" class="adjust">
			</a>
		</p>
	
	

	
		<p class="banner_item">
			<a href="http://unrapport.com/" target="_blank">
				<img src ="https://www.iwanichi.co.jp/wp-content/uploads/banner_management/201706/bnr_unrapport_sp.png" alt="" class="img_switch">
			</a>
		</p>
	
	

	
		<p class="banner_item">
			<a href="http://www.tenki.jp/forecast/2/6/3310/3209-daily.html" target="_blank">
				<img src ="https://www.iwanichi.co.jp/wp-content/uploads/banner_management/201706/bnr_weather_sp.png" alt="天気予報" class="img_switch">
			</a>
		</p>
	
	

	
		<p class="banner_item">
			<a href="http://www.iwanichi.co.jp/recruit#haitatsu" target="_self">
				<img src ="https://www.iwanichi.co.jp/wp-content/uploads/banner_management/201706/bnr_staffbosyuu_sp.png" alt="新聞配達スタッフ募集中です！！" class="img_switch">
			</a>
		</p>
	
	

<div class="widget_item">			<div class="textwidget"><div class="fb-page" data-href="https://facebook.com/iwanichi.mm/" data-tabs="timeline" data-width="288" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false">
<blockquote cite="https://facebook.com/iwanichi.mm/" class="fb-xfbml-parse-ignore"><p><a href="https://facebook.com/iwanichi.mm/">岩手日日  マルチメディア企画室</a></p></blockquote>
</div>
</div>
		</div><div class="widget_item">			<div class="textwidget"><p><script type="text/javascript"> //<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000002133'); //]]> </script></p>
</div>
		</div>		</div><!-- /.side_column -->

	</div><!-- /.row -->

	<div class="row row-0 visible-xs">

		<!-- 広告（SP用） -->
		<div class="ad_sp col-xs-12">
			<div class="row row-15">

	
			
			<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://www.fujixerox.co.jp/iwx/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_ad_fujixerox_sp.png" alt="富士ゼロックス" class="img_switch">
					</a>
				</p>
			</div>
		
		
	
			
			<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://ichinoseki-shinkin.jp/index_pc.shtml" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_ad_shinkin_sp.png" alt="一関信用金庫" class="img_switch">
					</a>
				</p>
			</div>
		
		
	
		
						<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://www.shufoo.net/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_ad_shufoo_sp.png" alt="Shufoo!" class="img_switch">
					</a>
				</p>
			</div>
				
	
		
	
			
			<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://www.pressnet.or.jp/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_ad_pressnet_sp.png" alt="Pressnet 一般社団法人 日本新聞協会" class="img_switch">
					</a>
				</p>
			</div>
		
		
	
		
						<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://showji.hiranogumi.co.jp/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_hirano_sp.png" alt="ひらの商事" class="img_switch">
					</a>
				</p>
			</div>
				
	
		
	
			
			<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://wwwa.pandanet.co.jp/a/iwanichi/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201707/igo_200x40.gif" alt="" class="adjust">
					</a>
				</p>
			</div>
		
		
	
</div>
		</div>

	</div><!-- /.row -->
	
</div><!-- /.container -->

<footer>

	<div class="container">
		<div class="footer_wrap">
	
			<div class="f_nav">
				<nav>
					<ul><li id="menu-item-834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-834"><a href="https://www.iwanichi.co.jp/company/">会社案内</a></li>
<li id="menu-item-835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-835"><a href="https://www.iwanichi.co.jp/group/">グループ企業紹介</a></li>
<li id="menu-item-1746" class="menu-item menu-item-type-post_type_archive menu-item-object-recruit menu-item-1746"><a href="https://www.iwanichi.co.jp/recruit/">採用ガイド</a></li>
<li id="menu-item-836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-836"><a href="https://www.iwanichi.co.jp/site-policy/">サイトポリシー</a></li>
<li id="menu-item-837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-837"><a href="https://www.iwanichi.co.jp/privacy-policy/">個人情報保護方針</a></li>
<li id="menu-item-838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-838"><a href="https://www.iwanichi.co.jp/tokutei/">特定商取引法に基づく表示</a></li>
<li id="menu-item-3370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3370"><a href="https://www.iwanichi.co.jp/contact-iw/">お問い合わせ</a></li>
</ul>				</nav>
			</div>
				
			<div class="f_box row row-0">
			
				<div class="f_sns col-sm-10 col-sm-push-2">
					<p class="sns_btn fb"><a href="https://www.facebook.com/iwanichi.mm/" target="_blank">Facebook</a></p>
					<p class="sns_btn tw"><a href="https://twitter.com/iwanichimmk?lang=ja" target="_blank">Twitter</a></p>
				</div>
				
				<div class="f_logo col-sm-2 col-sm-pull-10">
					<p>岩手日日</p>
				</div>
				
			</div>
			
		</div>
	</div>
	
	<div class="copyright">
		<div class="container">
			<div class="row row-0">
				<p class="f_txt col-sm-7">このホームページに掲載されている記事・写真の無断使用を禁じます。著作権は岩手日日新聞社に帰属します。</p>
				<p class="f_copy col-sm-5">Copyright &copy; 2017<br class="visible-xs"> Iwate Nichinichi Shimbun All rights reserved.</p>
			</div>
		</div>
	</div>

	<p id="page_top"><a href="#">PAGE TOP</a></p>
	
</footer>

<div class="print_footer">(c)岩手日日新聞社　無断複製、転載を禁じます。</div>

	<script type='text/javascript'>
		uscesL10n = {
						
			'ajaxurl': "https://www.iwanichi.co.jp/wp-admin/admin-ajax.php",
			'loaderurl': "https://www.iwanichi.co.jp/wp-content/plugins/usc-e-shop/images/loading.gif",
			'post_id': "18357",
			'cart_number': "2285",
			'is_cart_row': false,
			'opt_esse': new Array(  ),
			'opt_means': new Array(  ),
			'mes_opts': new Array(  ),
			'key_opts': new Array(  ), 
			'previous_url': "https://www.iwanichi.co.jp", 
			'itemRestriction': "",
			'uscespage': "",
			'uscesid': "MHU1M21xNms5OTZjMnU3NTI1OGFnMTVlNHAxN3FhMDlvMzZwNnI0X2FjdGluZ18wX0E%3D",
			'wc_nonce': "383bf1bbf0"
		}
	</script>
	<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/plugins/usc-e-shop/js/usces_cart.js'></script>
<!-- Welcart version : v1.9.2.1704282 -->
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/js/lightbox.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/js/custom.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var coder_limit_login = {"coder_limit_login_url":"https:\/\/www.iwanichi.co.jp\/wp-content\/plugins\/only-one-device-login-limit\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/plugins/only-one-device-login-limit//assets/js/coder-limit-login.js?ver=1.0'></script>
</body>
</html>