<!DOCTYPE html>
<html onContextmenu="return false;" lang="ja"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=10" />

<meta name="keywords" content="岩手県,新聞社,岩日,ニュース,記事,地域情報">
<meta name="description" content="岩手日日新聞社のページ。岩手県内の主なニュースなど。">
<meta name="format-detection" content="telephone=no">

<!-- OGP Start -->
<meta property="og:locale" content="ja_JP">
<meta property="fb:app_id" content="1681163958859256">
<meta property="og:site_name" content="Iwanichi Online 岩手日日新聞社">
<meta property="og:title" content="共に歌う喜び胸に　地元愛好者　東日本合唱祭へ練習【一関】">
<meta property="og:description" content="　第28回東日本合唱祭は、10月14日午後１時から一関市の一関文化センターで開かれる。招聘（しょうへい）団体単独の５ステージと、招聘団体と地元合唱団体合わせて４００人による合同合唱で23曲を披露。本番">
<meta property="og:url" content="https://www.iwanichi.co.jp/2017/09/29/68190/">
<meta property="og:type" content="article">
<meta property="article:publisher" content="https://www.facebook.com/iwanichi.mm">
<meta property="og:image" content="https://www.iwanichi.co.jp/wp-content/uploads/post/201709/90f7fb7c6cae48e8739ff161be6c0a96.jpg">
<meta property="og:image:width" content="1400">
<meta property="og:image:height" content="1000">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@IwanichiMmk">
<!-- OGP End -->

<title>共に歌う喜び胸に　地元愛好者　東日本合唱祭へ練習【一関】｜Iwanichi Online 岩手日日新聞社</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='stylesheet' id='wpfp-css' href='https://www.iwanichi.co.jp/wp-content/plugins/wp-favorite-posts/wpfp.css' type='text/css' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/css/bootstrap.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/css/reset.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='common2-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/css/common.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-themes-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1/themes/smoothness/jquery-ui.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/css/slick.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/css/slick-theme.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/css/jquery.bxslider.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/css/lightbox.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-welcart-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/style-welcart.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/style-print.css?ver=4.8.2' type='text/css' media='print' />
<link rel='stylesheet' id='usces_default_css-css'  href='https://www.iwanichi.co.jp/wp-content/plugins/usc-e-shop/css/usces_default.css?ver=1.9.2.1704282' type='text/css' media='all' />
<link rel='stylesheet' id='usces_cart_css-css'  href='https://www.iwanichi.co.jp/wp-content/plugins/usc-e-shop/css/usces_cart.css?ver=1.9.2.1704282' type='text/css' media='all' />
<link rel='stylesheet' id='coder-limit-login-style-css'  href='https://www.iwanichi.co.jp/wp-content/plugins/only-one-device-login-limit//assets/css/coder-limit-login.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1/jquery-ui.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1/i18n/jquery.ui.datepicker-ja.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/js/slick.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/js/jquery.bxslider.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/js/jquery.marquee.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/js/findInPage.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/plugins/wp-favorite-posts/wpfp.js?ver=4.8.2'></script>
<link rel='prev' title='目指せ アートのまち　来月１４、１５日　初のフェス　千厩　６人７団体参加へ【一関】' href='https://www.iwanichi.co.jp/2017/09/29/68181/' />
<link rel='next' title='ソフト東北大会へ　大東ブルースターズ　勝利目指し闘志【一関】' href='https://www.iwanichi.co.jp/2017/09/29/68193/' />
<link rel="shortcut icon" type="image/x-icon" href="https://www.iwanichi.co.jp/wp-content/themes/iwanichi/img/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.iwanichi.co.jp/wp-content/themes/iwanichi/img/apple-touch-icon.png">
<script type="text/javascript" src="https://sh.adingo.jp/?G=1000001423&guid=ON"></script>
<script>

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-99901106-1', 'auto');
  ga('send', 'pageview');

  //岩手日日様追加トラッキング
  ga('create', 'UA-179855-1', 'auto', {'name': 'newTracker'});
  ga('newTracker.send', 'pageview');

</script></head>
<body onSelectStart="return false">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.9";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<style type="text/css">
body {
	user-select: none !important;
	-webkit-user-select: none !important;
	-moz-user-select: none !important;
	-khtml-user-select: none !important;
	-webkit-user-drag: none !important;
	-khtml-user-drag: none !important;
}
</style>

<div class="print_header"><img src="https://www.iwanichi.co.jp/wp-content/themes/iwanichi/img/header_iw_logo_pc.png" alt="岩手日日電子新聞momotto"></div>

<header class="iwanichi">

	<div class="container clearfix">
		
		<div class="io_header_left">
		
			<div class="io_todays_date hidden-xs">
				平成29年（2017）9月29日				（金）			</div>
						<div class="io_logo"><a href="https://www.iwanichi.co.jp">Iwanichi Online 岩手日日新聞社</a></div>
						
		</div><!-- /.io_header_left -->

		<div class="io_header_right clearfix">

			<div class="io_btn_cart">
				<a href="https://www.iwanichi.co.jp/usces-cart/">カートを見る</a>
			</div>

			<div class="io_btn_subscription">
				<a href="https://www.iwanichi.co.jp/subscription/">購読のお申し込み</a>
			</div>

			<div class="io_btn_login">
				<a href="https://www.iwanichi.co.jp/momotto-login.php">電子新聞<br class="visible-xs">ログイン</a>
			</div>

			<div class="io_toggle">
				<a class="io_menu_trigger">
					<span></span>
					<span></span>
					<span></span>
					<span>MENU</span>
				</a>
			</div>

		</div><!-- /.io_header_right -->
		
	</div><!-- /.container -->

	<div class="io_g_nav">
		<nav>
			<ul><li id="menu-item-5136" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5136"><a href="https://www.iwanichi.co.jp/">ホーム</a></li>
<li id="menu-item-759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-759"><a>コラム</a>
<ul  class="sub-menu">
	<li id="menu-item-760" class="menu-item menu-item-type-post_type_archive menu-item-object-nichinichiso menu-item-760"><a href="https://www.iwanichi.co.jp/nichinichiso/">日日草</a></li>
	<li id="menu-item-761" class="menu-item menu-item-type-post_type_archive menu-item-object-wp menu-item-761"><a href="https://www.iwanichi.co.jp/wp/">記者わーぷろ</a></li>
</ul>
</li>
<li id="menu-item-762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-762"><a>新着コンテンツ</a>
<ul  class="sub-menu">
	<li id="menu-item-1049" class="menu-item menu-item-type-taxonomy menu-item-object-special1_cat menu-item-1049"><a href="https://www.iwanichi.co.jp/special1/special1_cat/iwate-hyakkei/">いわて百景</a></li>
	<li id="menu-item-4184" class="menu-item menu-item-type-taxonomy menu-item-object-special1_cat menu-item-4184"><a href="https://www.iwanichi.co.jp/special1/special1_cat/satoyamasketch/">里山スケッチ</a></li>
	<li id="menu-item-1041" class="menu-item menu-item-type-post_type_archive menu-item-object-boku-wata menu-item-1041"><a href="https://www.iwanichi.co.jp/boku-wata/">ぼくたち わたしたち</a></li>
</ul>
</li>
<li id="menu-item-765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-765"><a>地域情報</a>
<ul  class="sub-menu">
	<li id="menu-item-766" class="menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-766"><a href="https://www.iwanichi.co.jp/event/">イベント情報</a></li>
	<li id="menu-item-767" class="menu-item menu-item-type-post_type_archive menu-item-object-local-links menu-item-767"><a href="https://www.iwanichi.co.jp/local-links/">地域リンク集</a></li>
</ul>
</li>
<li id="menu-item-37385" class="live_camera_popup menu-item menu-item-type-post_type menu-item-object-page menu-item-37385"><a target="_blank" href="https://www.iwanichi.co.jp/livecamera1/">ライブカメラ</a></li>
<li id="menu-item-931" class="menu-item menu-item-type-post_type_archive menu-item-object-collection menu-item-931"><a href="https://www.iwanichi.co.jp/collection/">いわにちコレクション</a></li>
<li id="menu-item-26949" class="pc-hidden menu-item menu-item-type-post_type menu-item-object-page menu-item-26949"><a href="https://www.iwanichi.co.jp/subscription/">購読のお申し込み</a></li>
<li id="menu-item-933" class="pc-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-933"><a href="https://www.iwanichi.co.jp/usces-cart/">カートを見る</a></li>
</ul>		</nav>
	</div><!-- /.io_g_nav -->

</header>


<hr class="spl" />

<div class="container">

	<div class="row row-0">
	
		<div class="main_column col-sm-9">

			
				
				
										
					<article class="post clearfix">
					
						<!-- 記事ヘッダ -->
						<div class="post_head">
					
														<div class="area visible-xs">
								<span class="area_icon ichi_hira">一関・平泉</span>
							</div>
														
							<h1 class="post_title">共に歌う喜び胸に　地元愛好者　東日本合唱祭へ練習【一関】</h1>
							
							<div class="row row-0">
							
								<div class="post_meta col-xs-9 col-sm-8">
								
																		<span class="area_icon ichi_hira hidden-xs">一関・平泉</span>
																		
									<span class="date">2017年9月29日付</span>
									
																		
								</div>
								
								<div class="tools col-xs-3 col-sm-4">
									<span class="print hidden-xs"><a href="#" onclick="window.print(); return false;">印刷</a></span>
																	</div>
								
							</div><!-- /.row.row-0 -->
						
						</div><!-- /.post_head -->
					
						<!-- メイン画像 -->
													
						<div class="post_main_img_wrap">
					
							<figure>
								<div class="post_main_img">
									<div class="inner">
										<div class="img_wrap">
											<a href="https://www.iwanichi.co.jp/wp-content/uploads/post/201709/90f7fb7c6cae48e8739ff161be6c0a96-800x571.jpg" data-lightbox="group" data-title="&lt;a href=&quot;https://www.iwanichi.co.jp/2017/09/29/68190/r%e6%9d%b1%e6%97%a5%e6%9c%ac%e5%90%88%e5%94%b1%e7%a5%ad%e6%9c%ac%e7%95%aa%e3%81%ab%e5%90%91%e3%81%91%e3%80%8c%e6%ad%8c%e5%a3%b0%e3%82%92%e4%b8%96%e7%95%8c%e3%81%ab%e3%80%8d%e3%81%ae%e7%b7%b4%e7%bf%92/?&post_y=2017&post_m=09&post_d=29&post_page_num=一関版15面／岩手日日13面&post_title=共に歌う喜び胸に　地元愛好者　東日本合唱祭へ練習【一関】&quot;&gt;&lt;/a&gt;東日本合唱祭本番に向け「歌声を世界に」の練習を積む一関合同合唱団">
												<img src="https://www.iwanichi.co.jp/wp-content/uploads/post/201709/90f7fb7c6cae48e8739ff161be6c0a96.jpg" alt="">
											</a>
											<a href="https://www.iwanichi.co.jp/2017/09/29/68190/r%e6%9d%b1%e6%97%a5%e6%9c%ac%e5%90%88%e5%94%b1%e7%a5%ad%e6%9c%ac%e7%95%aa%e3%81%ab%e5%90%91%e3%81%91%e3%80%8c%e6%ad%8c%e5%a3%b0%e3%82%92%e4%b8%96%e7%95%8c%e3%81%ab%e3%80%8d%e3%81%ae%e7%b7%b4%e7%bf%92/?&post_y=2017&post_m=09&post_d=29&post_page_num=一関版15面／岩手日日13面&post_title=共に歌う喜び胸に　地元愛好者　東日本合唱祭へ練習【一関】" class="cart_btn"></a>										</div>
									</div>
								</div>
								<figcaption class="post_main_img_cap">東日本合唱祭本番に向け「歌声を世界に」の練習を積む一関合同合唱団</figcaption>							</figure>
					
						</div><!-- /.post_main_img_wrap -->
							
											
						<!-- サブ画像 -->
											
						<!-- 本文 -->
						<div class="post_txt clearfix"><p>　第28回東日本合唱祭は、10月14日午後１時から一関市の一関文化センターで開かれる。招聘（しょうへい）団体単独の５ステージと、招聘団体と地元合唱団体合わせて４００人による合同合唱で23曲を披露。本番まで半月となり、最高の団体とステージに上がる地元合唱団の練習も熱を帯びてきた。</p><p>　同合唱祭は、「合唱のまち一関」を発信するイベントとして１９９０年に始まった。全国から合唱団を招き、高いレベルの合唱を鑑賞するとともに、合同合唱を通じて合唱の喜びを共にする機会となっている。</p><p>　今回は▽インターカレッジ男声合唱団Ｖｏｃｅｓ　Ｖｅｒｉｔａｓ（東京）▽コンビーニ　ディ・コリスタ（同）▽しらたま（同）▽盛岡四高▽一関グリークラブ―の５団体を招聘した。</p><p>　このうち「Ｖｏｃｅｓ　Ｖｅｒｉｔａｓ」は、合唱祭前日に磐井中学校を訪ね、合唱交流会を開く予定。女声合唱団「しらたま」は、13日午後３時から平泉町の中尊寺で、「東日本大震災復興を祈願する奉納演奏会」を開催する。</p><p>　合同合唱で招聘団体と７曲を演奏する「一関合同合唱団」は、地元団体に所属する１７９人と個人参加の９人で構成。会場の同センターで練習を重ね、ハーモニーに磨きを掛けて本番に臨む。</p><p>　今月22日は、手話でも“歌う”「歌声を世界に」などの全体練習に取り組んだ。「歌声を―」は、同合唱祭では第18回以降毎年演奏されている定番曲の一つ。まずハーモニーを確認した後、発声を意識しながら分かりやすい手話になるようにと手話の歌詞を繰り返し練習した。</p><p>　同合唱祭実行委員会合同合唱指導の横地裕子さんは「実力的に最高の合唱団を招聘できました。男声、女声、混声、それぞれの中で実力ナンバーワンの団体です。聴き応えある演奏になると思います」と話している。</p></div>
					
						<!-- 動画 -->
											
						<!-- momottoMEMO -->
												<section class="momotto_memo">
							<h2 class="momotto_memo_heading">momottoメモ</h2>
							<div class="momotto_memo_body">
								<p>［関連記事］</p>
<p><a href="https://www.iwanichi.co.jp/2017/08/29/47265/">【momotto】東日本合唱祭の練習から本番まで取材します！</a></p>
<p><a href="https://www.iwanichi.co.jp/2017/05/31/17071/">歌の輪広げ２７年　東日本合唱祭実行委とメンバー　全日本連盟から感謝状</a></p>
							</div>
						</section>
						
						<!-- 記事フッタ -->
						<div class="post_foot clearfix">
														<div class="sns_wrap">
								<div class="sns_btn_fb">
									<div class="fb-share-button" data-href="https://www.iwanichi.co.jp/2017/09/29/68190/" data-layout="button"></div>
								</div>
								<div class="sns_btn_tw">
									<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								</div>
							</div>
														<div class="page_return">
								<button type="button" onclick="history.back()">前のページへ戻る</button>
							</div>
						</div>
					
					</article>

					<!-- 地域の記事をもっと読む -->
					
		
	<section class="related_post">
	
		<h2 class="related_post_heading">地域の記事をもっと読む</h2>
		
		
		
		<article class="list_item">

			<div class="row row-0">
			
				<!-- サムネイル（PC） -->
				<div class="thumbnail_pc col-sm-5 hidden-xs">
									<div class="main_img" style="background-image:url('https://www.iwanichi.co.jp/wp-content/uploads/post/201709/d4c42965356dfdca570aea42c5c1c232.jpg');"></div>
									<a href="https://www.iwanichi.co.jp/2017/09/29/68167/"></a>
				</div>
				
				<div class="col_wrap col-sm-7">
				
					<div class="row row-0">
					
						<!-- 地域アイコン -->
						<div class="area col-xs-5">
														<span class="area_icon ichi_hira">一関・平泉</span>
													</div>
						
						<!-- 日付＆紙面へのリンク -->
						<div class="date col-xs-7">
							2017年9月29日付
													</div>
						
					</div><!-- /.row -->
					
					<div class="link_wrap">
					
						<div class="row row-0">
						
							<!-- 記事タイトル -->
							<div class="title col-xs-12">上々の品質に手応え　一関・中里　金色の風　達増知事が作柄視察</div>
							
						</div><!-- /.row -->
						
						<div class="row row-0">
						
							<div class=" col-xs-4 visible-xs">
							
								<!-- サムネイル（スマホ） -->
								<div class="thumbnail">
									<div class="inner">
																			<div class="main_img" style="background-image:url('https://www.iwanichi.co.jp/wp-content/uploads/post/201709/d4c42965356dfdca570aea42c5c1c232.jpg');"></div>
																		</div>
								</div>
								
							</div>
							
							<!-- 記事抜粋 -->
							<div class="excerpt col-xs-8 col-sm-12"><p>　達増拓也知事は28日、10月に市場デビューする県産オリジナル水稲品種「金色（こんじき）の風」について、作柄を一関市中里のＪＡいわて平泉一関…</p></div>
							
						</div><!-- /.row -->
						
						<div class="row row-0">
						
							<!-- 複数写真＆動画アイコン -->
							<div class="icons col-xs-6">
																							</div>
							
							<div class="read col-xs-6"><span>記事を読む</span></div>
							
						</div><!-- /.row -->
						
						<a href="https://www.iwanichi.co.jp/2017/09/29/68167/"></a>
						
					</div><!-- /.link_wrap -->
					
				</div><!-- /.col_wrap -->
				
			</div><!-- /.row -->
			
		</article>

		
		
		<article class="list_item">

			<div class="row row-0">
			
				<!-- サムネイル（PC） -->
				<div class="thumbnail_pc col-sm-5 hidden-xs">
									<img src="https://www.iwanichi.co.jp/wp-content/themes/iwanichi/img/post_default_pc.png" alt="">
									<a href="https://www.iwanichi.co.jp/2017/09/29/68058/"></a>
				</div>
				
				<div class="col_wrap col-sm-7">
				
					<div class="row row-0">
					
						<!-- 地域アイコン -->
						<div class="area col-xs-5">
														<span class="area_icon ichi_hira">一関・平泉</span>
													</div>
						
						<!-- 日付＆紙面へのリンク -->
						<div class="date col-xs-7">
							2017年9月29日付
													</div>
						
					</div><!-- /.row -->
					
					<div class="link_wrap">
					
						<div class="row row-0">
						
							<!-- 記事タイトル -->
							<div class="title col-xs-12">６次産業化で来月、個別相談　一関農林業振興協</div>
							
						</div><!-- /.row -->
						
						<div class="row row-0">
						
							<div class=" col-xs-4 visible-xs">
							
								<!-- サムネイル（スマホ） -->
								<div class="thumbnail">
									<div class="inner">
																			<img src="https://www.iwanichi.co.jp/wp-content/themes/iwanichi/img/post_default_sp.png" alt="">
																		</div>
								</div>
								
							</div>
							
							<!-- 記事抜粋 -->
							<div class="excerpt col-xs-8 col-sm-12"><p>　６次産業化に取り組みたい人などを対象にした個別相談は、10月24日に一関市竹山町の一関地区合同庁舎で行われる。主催する一関地方農林業振興協…</p></div>
							
						</div><!-- /.row -->
						
						<div class="row row-0">
						
							<!-- 複数写真＆動画アイコン -->
							<div class="icons col-xs-6">
																							</div>
							
							<div class="read col-xs-6"><span>記事を読む</span></div>
							
						</div><!-- /.row -->
						
						<a href="https://www.iwanichi.co.jp/2017/09/29/68058/"></a>
						
					</div><!-- /.link_wrap -->
					
				</div><!-- /.col_wrap -->
				
			</div><!-- /.row -->
			
		</article>

		
		
		<article class="list_item">

			<div class="row row-0">
			
				<!-- サムネイル（PC） -->
				<div class="thumbnail_pc col-sm-5 hidden-xs">
									<img src="https://www.iwanichi.co.jp/wp-content/themes/iwanichi/img/post_default_pc.png" alt="">
									<a href="https://www.iwanichi.co.jp/2017/09/29/68124/"></a>
				</div>
				
				<div class="col_wrap col-sm-7">
				
					<div class="row row-0">
					
						<!-- 地域アイコン -->
						<div class="area col-xs-5">
														<span class="area_icon ichi_hira">一関・平泉</span>
													</div>
						
						<!-- 日付＆紙面へのリンク -->
						<div class="date col-xs-7">
							2017年9月29日付
													</div>
						
					</div><!-- /.row -->
					
					<div class="link_wrap">
					
						<div class="row row-0">
						
							<!-- 記事タイトル -->
							<div class="title col-xs-12">寄付</div>
							
						</div><!-- /.row -->
						
						<div class="row row-0">
						
							<div class=" col-xs-4 visible-xs">
							
								<!-- サムネイル（スマホ） -->
								<div class="thumbnail">
									<div class="inner">
																			<img src="https://www.iwanichi.co.jp/wp-content/themes/iwanichi/img/post_default_sp.png" alt="">
																		</div>
								</div>
								
							</div>
							
							<!-- 記事抜粋 -->
							<div class="excerpt col-xs-8 col-sm-12"><p>　一関市千厩町千厩字宮敷の小野寺昌伸さんは26日、市社会福祉協議会千厩支部に香典返しとして10万円を寄付した。　　　◇　一関市大東町摺沢字栃…</p></div>
							
						</div><!-- /.row -->
						
						<div class="row row-0">
						
							<!-- 複数写真＆動画アイコン -->
							<div class="icons col-xs-6">
																							</div>
							
							<div class="read col-xs-6"><span>記事を読む</span></div>
							
						</div><!-- /.row -->
						
						<a href="https://www.iwanichi.co.jp/2017/09/29/68124/"></a>
						
					</div><!-- /.link_wrap -->
					
				</div><!-- /.col_wrap -->
				
			</div><!-- /.row -->
			
		</article>

		
		
		<article class="list_item">

			<div class="row row-0">
			
				<!-- サムネイル（PC） -->
				<div class="thumbnail_pc col-sm-5 hidden-xs">
									<div class="main_img" style="background-image:url('https://www.iwanichi.co.jp/wp-content/uploads/post/201709/40f0dfadb0101a2b4b320be2371cae9f.jpg');"></div>
									<a href="https://www.iwanichi.co.jp/2017/09/29/68181/"></a>
				</div>
				
				<div class="col_wrap col-sm-7">
				
					<div class="row row-0">
					
						<!-- 地域アイコン -->
						<div class="area col-xs-5">
														<span class="area_icon ichi_hira">一関・平泉</span>
													</div>
						
						<!-- 日付＆紙面へのリンク -->
						<div class="date col-xs-7">
							2017年9月29日付
													</div>
						
					</div><!-- /.row -->
					
					<div class="link_wrap">
					
						<div class="row row-0">
						
							<!-- 記事タイトル -->
							<div class="title col-xs-12">目指せ アートのまち　来月１４、１５日　初のフェス　千厩　６人７団体参加へ【一関】</div>
							
						</div><!-- /.row -->
						
						<div class="row row-0">
						
							<div class=" col-xs-4 visible-xs">
							
								<!-- サムネイル（スマホ） -->
								<div class="thumbnail">
									<div class="inner">
																			<div class="main_img" style="background-image:url('https://www.iwanichi.co.jp/wp-content/uploads/post/201709/40f0dfadb0101a2b4b320be2371cae9f.jpg');"></div>
																		</div>
								</div>
								
							</div>
							
							<!-- 記事抜粋 -->
							<div class="excerpt col-xs-8 col-sm-12"><p>　一関市千厩町の商店街空き店舗などを活用したアートイベント「せんまや本町アートフェスティバル」は、10月14、15の両日に本町商店街などで開…</p></div>
							
						</div><!-- /.row -->
						
						<div class="row row-0">
						
							<!-- 複数写真＆動画アイコン -->
							<div class="icons col-xs-6">
																							</div>
							
							<div class="read col-xs-6"><span>記事を読む</span></div>
							
						</div><!-- /.row -->
						
						<a href="https://www.iwanichi.co.jp/2017/09/29/68181/"></a>
						
					</div><!-- /.link_wrap -->
					
				</div><!-- /.col_wrap -->
				
			</div><!-- /.row -->
			
		</article>

		
		
		<article class="list_item">

			<div class="row row-0">
			
				<!-- サムネイル（PC） -->
				<div class="thumbnail_pc col-sm-5 hidden-xs">
									<div class="main_img" style="background-image:url('https://www.iwanichi.co.jp/wp-content/uploads/post/201709/0763b4786fee95d93ebc98702ec6a50e.jpg');"></div>
									<a href="https://www.iwanichi.co.jp/2017/09/29/68193/"></a>
				</div>
				
				<div class="col_wrap col-sm-7">
				
					<div class="row row-0">
					
						<!-- 地域アイコン -->
						<div class="area col-xs-5">
														<span class="area_icon ichi_hira">一関・平泉</span>
													</div>
						
						<!-- 日付＆紙面へのリンク -->
						<div class="date col-xs-7">
							2017年9月29日付
													</div>
						
					</div><!-- /.row -->
					
					<div class="link_wrap">
					
						<div class="row row-0">
						
							<!-- 記事タイトル -->
							<div class="title col-xs-12">ソフト東北大会へ　大東ブルースターズ　勝利目指し闘志【一関】</div>
							
						</div><!-- /.row -->
						
						<div class="row row-0">
						
							<div class=" col-xs-4 visible-xs">
							
								<!-- サムネイル（スマホ） -->
								<div class="thumbnail">
									<div class="inner">
																			<div class="main_img" style="background-image:url('https://www.iwanichi.co.jp/wp-content/uploads/post/201709/0763b4786fee95d93ebc98702ec6a50e.jpg');"></div>
																		</div>
								</div>
								
							</div>
							
							<!-- 記事抜粋 -->
							<div class="excerpt col-xs-8 col-sm-12"><p>　一関市大東町のソフトボールチーム「大東ブルースターズ」は、第16回内田清杯東北小学生女子ソフトボール大会（30日～10月１日、山形県鶴岡市…</p></div>
							
						</div><!-- /.row -->
						
						<div class="row row-0">
						
							<!-- 複数写真＆動画アイコン -->
							<div class="icons col-xs-6">
																							</div>
							
							<div class="read col-xs-6"><span>記事を読む</span></div>
							
						</div><!-- /.row -->
						
						<a href="https://www.iwanichi.co.jp/2017/09/29/68193/"></a>
						
					</div><!-- /.link_wrap -->
					
				</div><!-- /.col_wrap -->
				
			</div><!-- /.row -->
			
		</article>

		
	</section><!-- /.related_post -->

	

							
					
			
			<!-- 広告（PC用） -->
			<div class="ad_pc hidden-xs">
				<div class="row row-15">

	
			
			<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://www.fujixerox.co.jp/iwx/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_ad_fujixerox_sp.png" alt="富士ゼロックス" class="img_switch">
					</a>
				</p>
			</div>
		
		
	
			
			<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://ichinoseki-shinkin.jp/index_pc.shtml" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_ad_shinkin_sp.png" alt="一関信用金庫" class="img_switch">
					</a>
				</p>
			</div>
		
		
	
		
						<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://www.shufoo.net/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_ad_shufoo_sp.png" alt="Shufoo!" class="img_switch">
					</a>
				</p>
			</div>
				
	
		
	
			
			<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://www.pressnet.or.jp/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_ad_pressnet_sp.png" alt="Pressnet 一般社団法人 日本新聞協会" class="img_switch">
					</a>
				</p>
			</div>
		
		
	
		
						<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://showji.hiranogumi.co.jp/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_hirano_sp.png" alt="ひらの商事" class="img_switch">
					</a>
				</p>
			</div>
				
	
		
	
			
			<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://wwwa.pandanet.co.jp/a/iwanichi/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201707/igo_200x40.gif" alt="" class="adjust">
					</a>
				</p>
			</div>
		
		
	
</div>
			</div>
			
		</div><!-- /.main_column -->
	
		<div class="side_column col-sm-3">
			

	
		<p class="banner_item">
			<a href="https://www.iwanichi.co.jp/lp/about-momotto/" target="_blank">
				<img src ="https://www.iwanichi.co.jp/wp-content/uploads/banner_management/201707/bnr_momottotoha_sp.png" alt="電子新聞momottoとは" class="img_switch">
			</a>
		</p>
	
	

	
		<p class="banner_item">
			<a href="http://multi-info.link/form/form.html" target="_blank">
				<img src ="https://www.iwanichi.co.jp/wp-content/uploads/banner_management/201709/yorisouelunch.jpg" alt="" class="adjust">
			</a>
		</p>
	
	

	
		<p class="banner_item">
			<a href="http://www.yondoku.com/happynews/requirements/" target="_blank">
				<img src ="https://www.iwanichi.co.jp/wp-content/uploads/banner_management/201706/hn17banner_251x135.gif" alt="" class="adjust">
			</a>
		</p>
	
	

	
		<p class="banner_item">
			<a href="http://www.iwanichi.co.jp/photo-sale-guide/" target="_self">
				<img src ="https://www.iwanichi.co.jp/wp-content/uploads/banner_management/201706/bnr_photo_pc.png" alt="写真販売ガイド" class="adjust">
			</a>
		</p>
	
	

	
		<p class="banner_item">
			<a href="http://www.iwanichi.co.jp/iwanichi-ar/" target="_self">
				<img src ="https://www.iwanichi.co.jp/wp-content/uploads/banner_management/201706/bnr_ar_pc.png" alt="写真が動く、ココロが動く　いわにちARご利用ガイド" class="adjust">
			</a>
		</p>
	
	

	
		<p class="banner_item">
			<a href="http://www.iwanichi.co.jp/un-kennan/" target="_self">
				<img src ="https://www.iwanichi.co.jp/wp-content/uploads/banner_management/201706/bnr_un_pc.png" alt="人と人をつなぐ生活情報誌 いわにちリビングun" class="adjust">
			</a>
		</p>
	
	

	
		<p class="banner_item">
			<a href="http://www.tenki.jp/forecast/2/6/3310/3209-daily.html" target="_blank">
				<img src ="https://www.iwanichi.co.jp/wp-content/uploads/banner_management/201706/bnr_weather_sp.png" alt="天気予報" class="img_switch">
			</a>
		</p>
	
	

	
		<p class="banner_item">
			<a href="http://www.iwanichi.co.jp/recruit#haitatsu" target="_self">
				<img src ="https://www.iwanichi.co.jp/wp-content/uploads/banner_management/201706/bnr_staffbosyuu_sp.png" alt="新聞配達スタッフ募集中です！！" class="img_switch">
			</a>
		</p>
	
	

<div class="widget_item">			<div class="textwidget"><div class="fb-page" data-href="https://facebook.com/iwanichi.mm/" data-tabs="timeline" data-width="288" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false">
<blockquote cite="https://facebook.com/iwanichi.mm/" class="fb-xfbml-parse-ignore"><p><a href="https://facebook.com/iwanichi.mm/">岩手日日  マルチメディア企画室</a></p></blockquote>
</div>
</div>
		</div><div class="widget_item">			<div class="textwidget"><p><script type="text/javascript">
//<![CDATA[ 
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000002133');
//]]>
</script></p>
</div>
		</div>		</div><!-- /.side_column -->

	</div><!-- /.row -->

	<div class="row row-0 visible-xs">

		<!-- 広告（SP用） -->
		<div class="ad_sp col-xs-12">
			<div class="row row-15">

	
			
			<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://www.fujixerox.co.jp/iwx/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_ad_fujixerox_sp.png" alt="富士ゼロックス" class="img_switch">
					</a>
				</p>
			</div>
		
		
	
			
			<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://ichinoseki-shinkin.jp/index_pc.shtml" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_ad_shinkin_sp.png" alt="一関信用金庫" class="img_switch">
					</a>
				</p>
			</div>
		
		
	
		
						<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://www.shufoo.net/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_ad_shufoo_sp.png" alt="Shufoo!" class="img_switch">
					</a>
				</p>
			</div>
				
	
		
	
			
			<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://www.pressnet.or.jp/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_ad_pressnet_sp.png" alt="Pressnet 一般社団法人 日本新聞協会" class="img_switch">
					</a>
				</p>
			</div>
		
		
	
		
						<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://showji.hiranogumi.co.jp/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201706/bnr_hirano_sp.png" alt="ひらの商事" class="img_switch">
					</a>
				</p>
			</div>
				
	
		
	
			
			<div class="col-sm-4">
				<p class="ad_img">
					<a href="http://wwwa.pandanet.co.jp/a/iwanichi/" target="_blank">
						<img src="https://www.iwanichi.co.jp/wp-content/uploads/ad_management/201707/igo_200x40.gif" alt="" class="adjust">
					</a>
				</p>
			</div>
		
		
	
</div>
		</div>

	</div><!-- /.row -->
	
</div><!-- /.container -->

<footer>

	<div class="container">
		<div class="footer_wrap">
	
			<div class="f_nav">
				<nav>
					<ul><li id="menu-item-834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-834"><a href="https://www.iwanichi.co.jp/company/">会社案内</a></li>
<li id="menu-item-835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-835"><a href="https://www.iwanichi.co.jp/group/">グループ企業紹介</a></li>
<li id="menu-item-1746" class="menu-item menu-item-type-post_type_archive menu-item-object-recruit menu-item-1746"><a href="https://www.iwanichi.co.jp/recruit/">採用ガイド</a></li>
<li id="menu-item-836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-836"><a href="https://www.iwanichi.co.jp/site-policy/">サイトポリシー</a></li>
<li id="menu-item-837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-837"><a href="https://www.iwanichi.co.jp/privacy-policy/">個人情報保護方針</a></li>
<li id="menu-item-26616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26616"><a href="https://www.iwanichi.co.jp/tokutei/">特定商取引法に基づく表示</a></li>
<li id="menu-item-3370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3370"><a href="https://www.iwanichi.co.jp/contact-iw/">お問い合わせ</a></li>
</ul>				</nav>
			</div>
				
			<div class="f_box row row-0">
			
				<div class="f_sns col-sm-10 col-sm-push-2">
					<p class="sns_btn fb"><a href="https://www.facebook.com/iwanichi.mm/" target="_blank">Facebook</a></p>
					<p class="sns_btn tw"><a href="https://twitter.com/iwanichimmk?lang=ja" target="_blank">Twitter</a></p>
				</div>
				
				<div class="f_logo col-sm-2 col-sm-pull-10">
					<p>岩手日日</p>
				</div>
				
			</div>
			
		</div>
	</div>
	
	<div class="copyright">
		<div class="container">
			<div class="row row-0">
				<p class="f_txt col-sm-7">このホームページに掲載されている記事・写真の無断使用を禁じます。著作権は岩手日日新聞社に帰属します。</p>
				<p class="f_copy col-sm-5">Copyright &copy; 2017<br class="visible-xs"> Iwate Nichinichi Shimbun All rights reserved.</p>
			</div>
		</div>
	</div>

	<p id="page_top"><a href="#">PAGE TOP</a></p>
	
</footer>

<div class="print_footer">(c)岩手日日新聞社　無断複製、転載を禁じます。</div>

	<script type='text/javascript'>
		uscesL10n = {
						
			'ajaxurl': "https://www.iwanichi.co.jp/wp-admin/admin-ajax.php",
			'loaderurl': "https://www.iwanichi.co.jp/wp-content/plugins/usc-e-shop/images/loading.gif",
			'post_id': "68190",
			'cart_number': "2285",
			'is_cart_row': false,
			'opt_esse': new Array(  ),
			'opt_means': new Array(  ),
			'mes_opts': new Array(  ),
			'key_opts': new Array(  ), 
			'previous_url': "https://www.iwanichi.co.jp", 
			'itemRestriction': "",
			'uscespage': "",
			'uscesid': "MHFpMzE1NjRsOTBsMjBtNW42ODZiMTVrNGZtN3BiMG1qM3Z1NmoyX2FjdGluZ18wX0E%3D",
			'wc_nonce': "9e9c0ef972"
		}
	</script>
	<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/plugins/usc-e-shop/js/usces_cart.js'></script>
<!-- Welcart version : v1.9.2.1704282 -->
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/js/lightbox.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/js/jquery.cookie.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/themes/iwanichi/js/custom.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var coder_limit_login = {"coder_limit_login_url":"https:\/\/www.iwanichi.co.jp\/wp-content\/plugins\/only-one-device-login-limit\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iwanichi.co.jp/wp-content/plugins/only-one-device-login-limit//assets/js/coder-limit-login.js?ver=1.0'></script>
</body>
</html>